<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="debat, debat pilkada dki 2017, debat putaran II, ahok-djarot, anies-sandi, kpud dki,DEBAT,FINAL,PILGUB,DKI,2017:,Jawaban,Ahok-Anies,Soal,Biaya,Transportasi,Gratis,DEBAT,FINAL,PILGUB,DKI,2017:,Jawaban,Ahok-Anies,Soal,Biaya,Transportasi,Gratis"> <meta name="description" content="DEBAT FINAL PILGUB DKI 2017: Jawaban Ahok-Anies Soal Biaya Transportasi Gratis"> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>DEBAT FINAL PILGUB DKI 2017: Jawaban Ahok-Anies Soal Biaya Transportasi Gratis</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://jakarta.bisnis.com/read/20170412/388/644889/debat-final-pilgub-dki-2017-jawaban-ahok-anies-soal-biaya-transportasi-gratis" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://jakarta.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://jakarta.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://jakarta.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://jakarta.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://jakarta.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li><li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-jakarta"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://jakarta.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://jakarta.bisnis.com/metro" title="Metro">Metro</a></li> <li ><a href="http://jakarta.bisnis.com/bodetabek" title="Bodetabek">Bodetabek</a></li> <li ><a href="http://jakarta.bisnis.com/bisnis-jakarta" title="Bisnis Jakarta">Bisnis Jakarta</a></li> <li ><a href="http://jakarta.bisnis.com/trafik-cuaca" title="Trafik &amp; Cuaca">Trafik &amp; Cuaca</a></li> <li ><a href="http://jakarta.bisnis.com/agenda-kota" title="Agenda Kota">Agenda Kota</a></li> <li ><a href="http://jakarta.bisnis.com/city-guide" title="City Guide">City Guide</a></li> <li class="active"><a href="http://jakarta.bisnis.com/tokoh" title="Tokoh">Tokoh</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/"><div class="custom-logo logo-jakarta"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://jakarta.bisnis.com/tokoh">Tokoh</a></div> <div class="description"> <h1 class="title"> DEBAT FINAL PILGUB DKI 2017: Jawaban Ahok-Anies Soal Biaya Transportasi Gratis</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 12</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 21:24 WIB</div> </div> <div class="author">Oleh : <span>Feni Freycinetia Fitriani</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20170412/388/644889/debat-final-pilgub-dki-2017-jawaban-ahok-anies-soal-biaya-transportasi-gratis','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('DEBAT FINAL PILGUB DKI 2017: Jawaban Ahok-Anies Soal Biaya Transportasi Gratis http://jakarta.bisnis.com/read/20170412/388/644889/debat-final-pilgub-dki-2017-jawaban-ahok-anies-soal-biaya-transportasi-gratis','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20170412/388/644889/debat-final-pilgub-dki-2017-jawaban-ahok-anies-soal-biaya-transportasi-gratis','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://jakarta.bisnis.com/read/20170412/388/644889/debat-final-pilgub-dki-2017-jawaban-ahok-anies-soal-biaya-transportasi-gratis','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://jakarta.bisnis.com/read/20170412/388/644889/debat-final-pilgub-dki-2017-jawaban-ahok-anies-soal-biaya-transportasi-gratis')+'$title='+encodeURIComponent('DEBAT FINAL PILGUB DKI 2017: Jawaban Ahok-Anies Soal Biaya Transportasi Gratis'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/04/12/644889/antarafoto-debat-publik-pilkada-dki-jakarta-120417-agr-13c.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644889/antarafoto-debat-publik-pilkada-dki-jakarta-120417-agr-13c.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Calon Gubernur DKI Jakarta Basuki Tjahaja Purnama (kiri) menyampaikan visi dan misinya di samping calon Gubernur DKI Jakarta Anies Baswedan saat Debat Publik Pilkada DKI Jakarta putaran kedua di Hotel Bidakara, Jakarta, Rabu (12/4). - Antara/M Agung Rajasa</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA--Komisi Pemilihan Umum DKI Jakarta menyelenggarakan debat putaran kedua Pemilihan Gubernur (Pilgub) DKI Jakarta 2017 pada Rabu (12/4/2017) di Hotel Bidakara, Jakarta Selatan.</p><p>Pada sesi ketiga, debat mengimplementasikan format baru, yaitu masing-masing pasangan calon mendapat pertanyaan langsung dari perwakilan masyarakat atau komunitas. Pada tahap awal, salah satu perwakilan dari komunitas transportasi bertanya apakah paslon dapat menggratiskan tarif transportasi khususnya bagi warga yang memiliki penghasilan di bawah upah minimum provinsi (UMP) DKI Jakarta.<p>Calon Gubernur Nomor Urut Tiga Anies Baswedan mengatakan saat ini warga Jakarta mengalokasikan biaya transportasi sebesar 30% dari total pendapatan. Solusi yang ditawarkan pihaknya yaitu mengintegrasikan berbagai moda transportasi di Ibu Kota.</p><p>"Kami ingin seluruh moda transportasi di Jakarta tersambungkan. Mulai dari bus mikro, bus menengah, bus rapid transit, light rail transit, dan mass rapid transit. Nama programnya Oke Otrip," katanya di Hotel Bidakara, Rabu (12/4/2017).</p><p>Setelah mengintegrasikan moda, dia sesumbar ingin menerapkan ongkos transportasi untuk semuanya flat Rp5.000 per tiket per orang. Dia juga mengingatkan bahwa pemerintah tidak hanya memberikan subsidi untuk Transjakarta, tetapi moda transportasi lainnya.</p><p>"Sekarang ini kan yang menerima Transjakarta saja. Makanya bisa murah. Pokoknya pemerintah akan menanggung ongkos warga," ujarnya.</p><p>Menanggapi hal tersebut, Calon Gubernur Nomor Urut Dua Basuki Tjahaja Purnama mengatakan dirinya memaksa warga untuk menggunakan e-ticket untuk naik Transjakarta. Pasalnya, dengan e-ticket pemerintah dapat menemukan data perjalanan warga.</p><p>"Orang dulu dari Manggarai ke Blok M bisa empat kali ganti. Ada beberapa rute yang kami ubah. Dasarnya dari mana? Ya, tap in e-ticketing tadi," jelasnya.</p><p>Terkait subsidi dan gratis, Ahok menuturkan pihaknya sudah melakukan program tersebut sejak tahun lalu. Beberapa pihak yang akan menerima layanan Transjakarta gratis tersebut a.l. marbot Masjid, penerima Kartu Jakarta Pintar, kaum lansia, dan penyandang disabilitas.</p><p>"Bukan itu saja, kami juga sudah menggratiskan program Transjakarta untuk warga yang penghasilannya di bawah UMP. Mereka tinggal datang dan daftar ke Bank DKI. Laporkan penerimaan gaji, nanti akan didata oleh Bank DKI agar bisa gratis naik Transjakarta," ucapnya.</p><p>Meski demikian, Anies tak langsung puas dengan jawaban Ahok. Menurutnya, studi yang menjadi acuan Pemprov DKI sudah sangat ketinggalan zaman. Pasalnya, studi transportasi Jakarta tak pernah diperbarui sejak 2007.</p><p>"Rute sekarang tak mencerminkan kebutuhan warga," katanya.</p><p>Bukan itu saja, Anies juga berjanji akan menggandeng penyedia transportasi online untuk mendukung integrasi antarmoda di Ibu Kota.</p><p>"Kami akan pastikan prosesnya tidak top down, melainkan bottom up. Kami akan undang warga merumuskan hal ini," ucap Anies.</p><p>Menanggapi hal itu, Ahok menilai pihaknya sudah melakukan metode bottom up yakni dengan menerapkan sistem e-ticketing. Perumusan rute-rute baru Transjakarta juga sudah mengakomodasi kebutan warga.</p><p>Ahok menilai masalah yang dihadapi saat ini bukanlah integrasi semata, tetapi ketersediaan armada bus Transjakarta.</p><p>"Kalau penumpang tap-in dan tap-out itu kami dapat data banyak sekali tiap hari. Inilah yang menjadi acuan kami membuka rute baru. Kami sudah buka setidaknya 100 rute Transjakarta sesuai kegiatan warga sehari-hari. Kalau armada belum banyak kami akui, karena kami mau pakai karoseri lokal," kata Ahok.</p> <div class="tags"> Tag : <a href="">Pilkada DKI 2017,</a> <a href="">Debat Cagub DKI</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://jakarta.bisnis.com/read/20170412/388/644889/debat-final-pilgub-dki-2017-jawaban-ahok-anies-soal-biaya-transportasi-gratis" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20170412/77/644855/debat-final-ahok-djarot-vs-anies-sandi-siapa-unggul-di-pilgub-dki-19-juli" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644855/debat.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> DEBAT FINAL Ahok-Djarot Vs Anies-Sandi, Siapa Unggul&#8230; </a> </div> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20170412/77/644880/debat-publik-pilgub-dki-ini-beda-perlakuan-ahok-dan-anies-ke-dprd-dki" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644880/antarafoto-debat-publik-pilkada-dki-jakarta-120417-agr-6.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> DEBAT PUBLIK PILGUB DKI: Ini Beda Perlakuan Ahok dan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20170412/77/644880/debat-publik-pilgub-dki-ini-beda-perlakuan-ahok-dan-anies-ke-dprd-dki" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644880/antarafoto-debat-publik-pilkada-dki-jakarta-120417-agr-6.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> DEBAT PUBLIK PILGUB DKI: Ini Beda Perlakuan Ahok dan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20170412/77/644860/debat-publik-pilkada-dki-2017-anies-sandi-pakai-seragam-baru-djarot-pakai-peci-hitam" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644860/debat.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> DEBAT PUBLIK PILKADA DKI 2017: Anies-Sandi Pakai Seragam&#8230; </a> </div> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20170412/77/644774/pilgub-dki-2017-survei-smrc-ahok-anies-selisih-1" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644774/debat.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PILGUB DKI 2017 : Survei SMRC, Ahok &amp; Anies Selisih&#8230; </a> </div> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20170412/77/644758/pilgub-dki-2017-perwira-menengah-diterjunkan-ke-tps" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644758/kapolda.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PILGUB DKI 2017 : Perwira Menengah Diterjunkan ke&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel jakarta posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://jakarta.bisnis.com/read/20170412/77/644855/debat-final-ahok-djarot-vs-anies-sandi-siapa-unggul-di-pilgub-dki-19-juli" data-title="DEBAT FINAL Ahok-Djarot Vs Anies-Sandi, Siapa Unggul di Pilgub DKI 19 Juli?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644855/debat-final-ahok-djarot-vs-anies-sandi-siapa-unggul-di-pilgub-dki-19-juli', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644855/debat.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644855/debat-final-ahok-djarot-vs-anies-sandi-siapa-unggul-di-pilgub-dki-19-juli" title=""> DEBAT FINAL Ahok-Djarot Vs Anies-Sandi, Siapa Unggul di Pilgub DKI 19 Juli?</a></h2> <div class="description"> Debat final Pilkada DKI 2017 berlangsung malam ini, Rabu, (12/4/2017) mulai jam 20.00 WIB di Gedung Bidakara, Jakarta Selatan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://jakarta.bisnis.com/read/20170412/77/644880/debat-publik-pilgub-dki-ini-beda-perlakuan-ahok-dan-anies-ke-dprd-dki" data-title="DEBAT PUBLIK PILGUB DKI: Ini Beda Perlakuan Ahok dan Anies Ke DPRD DKI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644880/debat-publik-pilgub-dki-ini-beda-perlakuan-ahok-dan-anies-ke-dprd-dki', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644880/antarafoto-debat-publik-pilkada-dki-jakarta-120417-agr-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644880/debat-publik-pilgub-dki-ini-beda-perlakuan-ahok-dan-anies-ke-dprd-dki" title=""> DEBAT PUBLIK PILGUB DKI: Ini Beda Perlakuan Ahok dan Anies Ke DPRD DKI</a></h2> <div class="description"> Komisi Pemilihan Umum DKI Jakarta menyelenggarakan debat putaran kedua Pemilihan Gubernur (Pilgub) DKI Jakarta 2017 pada Rabu (12/4/2017) di Hotel Bidakara, Jakarta Selatan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://jakarta.bisnis.com/read/20170412/77/644860/debat-publik-pilkada-dki-2017-anies-sandi-pakai-seragam-baru-djarot-pakai-peci-hitam" data-title="DEBAT PUBLIK PILKADA DKI 2017: Anies-Sandi Pakai Seragam Baru, Djarot Pakai Peci Hitam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644860/debat-publik-pilkada-dki-2017-anies-sandi-pakai-seragam-baru-djarot-pakai-peci-hitam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644860/debat.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644860/debat-publik-pilkada-dki-2017-anies-sandi-pakai-seragam-baru-djarot-pakai-peci-hitam" title=""> DEBAT PUBLIK PILKADA DKI 2017: Anies-Sandi Pakai Seragam Baru, Djarot Pakai Peci Hitam</a></h2> <div class="description"> Debat Pemilihan Gubernur (Pilgub) DKI Jakarta 2017 putaran kedua akhirnya dimulai.n </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://jakarta.bisnis.com/read/20170412/385/644835/imbas-proyek-underpass-mampang-flyover-pancoran-jadi-perhatian" data-title="Imbas Proyek Underpass Mampang & Flyover Pancoran Jadi Perhatian"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/385/644835/imbas-proyek-underpass-mampang-flyover-pancoran-jadi-perhatian', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644835/mampang-rasuna-arah-tendean-12-4-17-situasi-lalu-lintas-terpantau-padat-di-jl-rasuna-said-arah-jl-tendean-mampang-jakarta-selatan-akibat-imbas-pembangunan-underpass-simpang-mampang-rabu-12-4-2017-tmcpoldametro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/385/644835/imbas-proyek-underpass-mampang-flyover-pancoran-jadi-perhatian" title=""> Imbas Proyek Underpass Mampang & Flyover Pancoran Jadi Perhatian</a></h2> <div class="description"> Situasi lalu lintas di sekitar lokasi proyek pembangunan underpass Mampang dan flyover Pancoran, Jakarta Selatan menjadi prioritas untuk dipublikasikan melalui akun twitter&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://jakarta.bisnis.com/read/20170412/77/644829/food-station-dki-genjot-penjualan-beras-di-ritel-moderen" data-title="Food Station DKI Genjot Penjualan Beras di Ritel Moderen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644829/food-station-dki-genjot-penjualan-beras-di-ritel-moderen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644829/food-station-foodstationjayakartacom--.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644829/food-station-dki-genjot-penjualan-beras-di-ritel-moderen" title=""> Food Station DKI Genjot Penjualan Beras di Ritel Moderen</a></h2> <div class="description"> PT Food Station Tjipinang menggenjot penjualan beras kemasan melalui ritel moderen dan tradisional sebagai upaya pemenuhan kebutuhan pangan masyarakat di Jakarta dan sekitarnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://jakarta.bisnis.com/read/20170412/385/644768/berita-hoax-polisi-bantah-jl-jend.-gatot-subroto-ditutup-mulai-sabtu-15-april-2017" data-title="BERITA HOAX: Polisi Bantah Jl Jend. Gatot Subroto Ditutup Mulai Sabtu, 15 April 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/385/644768/berita-hoax-polisi-bantah-jl-jend.-gatot-subroto-ditutup-mulai-sabtu-15-april-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644768/antarafoto-pembanguan-fly-over-pancoran-070417-ab-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/385/644768/berita-hoax-polisi-bantah-jl-jend.-gatot-subroto-ditutup-mulai-sabtu-15-april-2017" title=""> BERITA HOAX: Polisi Bantah Jl Jend. Gatot Subroto Ditutup Mulai Sabtu, 15 April 2017</a></h2> <div class="description"> Polda Metro Jaya menegaskan bahwa kabar penutupan Jl Jend. Gatot Subroto, Jakarta Selatan, terkait pekerjaan proyek pembangunan flyover Pancoran, mulai Sabtu, 15 April 2017,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://jakarta.bisnis.com/read/20170412/77/644774/pilgub-dki-2017-survei-smrc-ahok-anies-selisih-1" data-title="PILGUB DKI 2017 : Survei SMRC, Ahok & Anies Selisih 1%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644774/pilgub-dki-2017-survei-smrc-ahok-anies-selisih-1', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644774/debat.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644774/pilgub-dki-2017-survei-smrc-ahok-anies-selisih-1" title=""> PILGUB DKI 2017 : Survei SMRC, Ahok & Anies Selisih 1%</a></h2> <div class="description"> Lembaga Survei Saiful Mujani Research and Consulting (SMRC) menyatakan berdasarkan survei Anies-Sandi memperoleh keterpilihan tertinggi dalam survei yang mereka lakukan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://jakarta.bisnis.com/read/20170412/77/644758/pilgub-dki-2017-perwira-menengah-diterjunkan-ke-tps" data-title="PILGUB DKI 2017 : Perwira Menengah Diterjunkan ke TPS"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644758/pilgub-dki-2017-perwira-menengah-diterjunkan-ke-tps', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644758/kapolda.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644758/pilgub-dki-2017-perwira-menengah-diterjunkan-ke-tps" title=""> PILGUB DKI 2017 : Perwira Menengah Diterjunkan ke TPS</a></h2> <div class="description"> Pasca-penundaan sidang kasus penistaan agama dengan terdakwa Basuki Tjahaja Purnama (Ahok), polisi memfokuskan diri untuk mengawal pemungutan suara pada 19 April. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://jakarta.bisnis.com/read/20170412/77/644749/menantu-mbak-tutut-pimpin-pmi-dki-jakarta" data-title="Menantu Mbak Tutut Pimpin PMI DKI Jakarta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644749/menantu-mbak-tutut-pimpin-pmi-dki-jakarta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644749/kantor-pmi-dki-jakarta-dki-jakartapmiorid-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644749/menantu-mbak-tutut-pimpin-pmi-dki-jakarta" title=""> Menantu Mbak Tutut Pimpin PMI DKI Jakarta</a></h2> <div class="description"> Muhammad Ali Reza terpilih sebagai Ketua Palang Merah Indonesia DKI Jakarta dalam Musyawarah Provinsi XI 2017 yang digelar Selasa (11/4/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://jakarta.bisnis.com/read/20170412/385/644745/mulai-sabtu-154-jalan-gatot-subroto-depan-mabes-au-pancoran-ditutup-sebulan" data-title="Mulai Sabtu (15/4), Jalan Gatot Subroto Depan Mabes AU Pancoran Ditutup Sebulan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/385/644745/mulai-sabtu-154-jalan-gatot-subroto-depan-mabes-au-pancoran-ditutup-sebulan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644745/antarafoto-pembanguan-fly-over-pancoran-070417-ab-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/385/644745/mulai-sabtu-154-jalan-gatot-subroto-depan-mabes-au-pancoran-ditutup-sebulan" title=""> Mulai Sabtu (15/4), Jalan Gatot Subroto Depan Mabes AU Pancoran Ditutup Sebulan</a></h2> <div class="description"> Dinas Perhubungan DKI Jakarta dan Direktorat Lalu Lintas Polda Metro Jaya akan menutup sementara Jalan Jenderal Gatot Subroto, tepatnya depan Markas Besar TNI AU di Pancoran.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://jakarta.bisnis.com/read/20170412/77/644728/debat-pilgub-dki-2017-semoga-tak-sekadar-hiburan" data-title="DEBAT PILGUB DKI 2017: Semoga Tak Sekadar Hiburan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/77/644728/debat-pilgub-dki-2017-semoga-tak-sekadar-hiburan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644728/debat.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/77/644728/debat-pilgub-dki-2017-semoga-tak-sekadar-hiburan" title=""> DEBAT PILGUB DKI 2017: Semoga Tak Sekadar Hiburan</a></h2> <div class="description"> Debat calon gubernur-calon wakil gubernur dalam rangkaian pelaksanaan Pilkada DKI Jakarta putaran kedua akan diselenggarakan di Hotel Bidakara, Jakarta Selatan, Rabu (12/4/2017).&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://jakarta.bisnis.com/read/20170412/385/644651/cuaca-jabodetabek-12-april-waspada-hujan-deras-dan-angin-kencang" data-title="CUACA JABODETABEK 12 APRIL: Waspada Hujan Deras dan Angin Kencang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170412/385/644651/cuaca-jabodetabek-12-april-waspada-hujan-deras-dan-angin-kencang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644651/hujan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170412/385/644651/cuaca-jabodetabek-12-april-waspada-hujan-deras-dan-angin-kencang" title=""> CUACA JABODETABEK 12 APRIL: Waspada Hujan Deras dan Angin Kencang</a></h2> <div class="description"> Hujan sedang hingga lebat/deras disertai petir dan angin kencang diprediksi kembali akan melanda beberapa wilayah di Jabodetabek pada hari ini, Rabu (12/4/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://jakarta.bisnis.com/read/20170411/385/644604/hujan-lebat-genangan-air-rambah-permukiman-warga-dan-apartemen-di-jakarta-dan-bekasi" data-title="Hujan Lebat, Genangan Air Rambah Permukiman Warga dan Apartemen di Jakarta dan Bekasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170411/385/644604/hujan-lebat-genangan-air-rambah-permukiman-warga-dan-apartemen-di-jakarta-dan-bekasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644604/banjir.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170411/385/644604/hujan-lebat-genangan-air-rambah-permukiman-warga-dan-apartemen-di-jakarta-dan-bekasi" title=""> Hujan Lebat, Genangan Air Rambah Permukiman Warga dan Apartemen di Jakarta dan Bekasi</a></h2> <div class="description"> Sejumlah jalan dan permukiman warga di Jakarta dan Bekasi tergenang air sekitar 30-60 cm pada malam ini, Selasa (11/4/2017), pasca diguyur hujan lebat dengan intensitas yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://jakarta.bisnis.com/read/20170411/385/644582/lalu-lintas-tersendat-malam-ini-akibat-jalan-tergenang-air-hujan" data-title="Lalu Lintas Tersendat Malam Ini Akibat Jalan Tergenang Air Hujan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170411/385/644582/lalu-lintas-tersendat-malam-ini-akibat-jalan-tergenang-air-hujan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644582/banjir-ciledug-raya-11-4-17.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170411/385/644582/lalu-lintas-tersendat-malam-ini-akibat-jalan-tergenang-air-hujan" title=""> Lalu Lintas Tersendat Malam Ini Akibat Jalan Tergenang Air Hujan</a></h2> <div class="description"> Situasi arus lalu lintas tersendat di sejumlah jalan di Jakarta akibat tergenang air hujan mencapai sekitar 30-70 cm, pada malam ini, Selasa (11/4/2017) mengakibatkan beberapa&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://jakarta.bisnis.com/read/20170411/77/644528/pembangunan-jl-tembus-pejaten-timur-tanjung-barat-mulai-dikerjakan" data-title="Pembangunan Jl Tembus Pejaten Timur-Tanjung Barat Mulai Dikerjakan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170411/77/644528/pembangunan-jl-tembus-pejaten-timur-tanjung-barat-mulai-dikerjakan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644528/bangun-jalan-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170411/77/644528/pembangunan-jl-tembus-pejaten-timur-tanjung-barat-mulai-dikerjakan" title=""> Pembangunan Jl Tembus Pejaten Timur-Tanjung Barat Mulai Dikerjakan</a></h2> <div class="description"> Pembangunan Jl Tembus Pejaten Timur-Tanjung Barat Mulai Dikerjakan </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://jakarta.bisnis.com/read/20170411/386/644524/pembangunan-tiga-flyover-dan-underpass-di-dki-sudah-masuk-tahap-konstruksi" data-title="Pembangunan Tiga Flyover dan Underpass di DKI Sudah Masuk Tahap Konstruksi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170411/386/644524/pembangunan-tiga-flyover-dan-underpass-di-dki-sudah-masuk-tahap-konstruksi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644524/130523_infrastruktur.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170411/386/644524/pembangunan-tiga-flyover-dan-underpass-di-dki-sudah-masuk-tahap-konstruksi" title=""> Pembangunan Tiga Flyover dan Underpass di DKI Sudah Masuk Tahap Konstruksi</a></h2> <div class="description"> Pembangunan Tiga Flyover dan Underpass di DKI Sudah Masuk Tahap Konstruksi </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://jakarta.bisnis.com/read/20170411/384/644522/bulan-ramadan-harga-sembako-di-dki-relatif-stabil-" data-title="Bulan Ramadan: Harga Sembako di DKI Relatif Stabil"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170411/384/644522/bulan-ramadan-harga-sembako-di-dki-relatif-stabil-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644522/sembako.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bisnis-jakarta" class="link-channel" title="Sub Kanal"> Bisnis Jakarta</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170411/384/644522/bulan-ramadan-harga-sembako-di-dki-relatif-stabil-" title=""> Bulan Ramadan: Harga Sembako di DKI Relatif Stabil</a></h2> <div class="description"> Pemerintah Provinsi (Pemprov) DKI Jakarta siap mengantisipasi kecenderungan kenaikan harga kebutuhan pokok saat Ramadan dan Lebaran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://jakarta.bisnis.com/read/20170411/386/644518/renovasi-stadion-rawa-badak-pemprov-dki-anggarkan-rp-42-miliar" data-title="Renovasi Stadion Rawa Badak, Pemprov DKI Anggarkan Rp 4,2 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170411/386/644518/renovasi-stadion-rawa-badak-pemprov-dki-anggarkan-rp-42-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644518/238919844.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170411/386/644518/renovasi-stadion-rawa-badak-pemprov-dki-anggarkan-rp-42-miliar" title=""> Renovasi Stadion Rawa Badak, Pemprov DKI Anggarkan Rp 4,2 Miliar</a></h2> <div class="description"> Dinas Pemuda dan Olahraga (Dispora) DKI Jakarta akan merenovasi Stadion Rawa Badak, Kelurahan Rawa Badak Selatan, Koja, Jakarta Utara. Untuk melakukan perbaikan, Pemerintah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://jakarta.bisnis.com/read/20170411/383/644504/bekasi-macet-jumlah-kendaraan-lebih-dari-separuh-penduduk" data-title="Bekasi Macet, Jumlah Kendaraan Lebih dari Separuh Penduduk"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170411/383/644504/bekasi-macet-jumlah-kendaraan-lebih-dari-separuh-penduduk', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644504/cikampek.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170411/383/644504/bekasi-macet-jumlah-kendaraan-lebih-dari-separuh-penduduk" title=""> Bekasi Macet, Jumlah Kendaraan Lebih dari Separuh Penduduk</a></h2> <div class="description"> Bekasi, tetangga DKI Jakarta, adalah wilayah padat penduduk. Kira-kira, berapa jumlah kendaraan yang berlalu-lalang di Bekasi tiap hari? </div> </div> </li> <ul class="list-news channel jakarta" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Thursday 30 March 2017, 17:00 WIB</div> <table> <tr > <td>&nbsp;</td><td>BNII</td><td>338</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>GAMA</td><td>50</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>KREN</td><td>404</td><td>-0.49%</td> </tr> <tr > <td>&nbsp;</td><td>APIC-W</td><td>228</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KKGI</td><td>460</td><td>2.22%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BIMA</td><td>103</td><td>-2.83%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>68</td><td>1.49%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>TMAS</td><td>1405</td><td>0.36%</td> </tr> <tr > <td>&nbsp;</td><td>KONI</td><td>615</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>SMMT</td><td>132</td><td>1.54%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 - KABAR24 --> <iframe id='a55f1fbe' name='a55f1fbe' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=390&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a5c6c993&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=390&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6c993' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644898/antarafoto-dirut-baru-garuda-indonesia-120417-fr-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644898/ini-dia-sosok-dirut-garuda-yang-baru" class="type2" title=""> Ini Dia Sosok Dirut Garuda Yang Baru </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644871/antarafoto-beta-agrowisata-12042017-dm-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644871/ayo-wisata-bunga-ke-rejang-lebong" title=""> Ayo Wisata Bunga ke Rejang Lebong </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644836/antarafoto-kunjungan-kerja-presiden-ke-bandung-120417-na-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644836/presiden-jokowi-kunjungan-ke-bandung" title=""> Presiden Jokowi Kunjungan ke Bandung </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KABAR24 --> <iframe id='a98cbafb' name='a98cbafb' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=391&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1e1cafe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=391&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e1cafe' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://jakarta.bisnis.com/read/20170412/77/644855/debat-final-ahok-djarot-vs-anies-sandi-siapa-unggul-di-pilgub-dki-19-juli" title=""> DEBAT FINAL Ahok-Djarot Vs Anies-Sandi, Siapa Unggul di Pilgub DKI 19 Juli?</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170412/77/644749/menantu-mbak-tutut-pimpin-pmi-dki-jakarta" title=""> Menantu Mbak Tutut Pimpin PMI DKI Jakarta</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170412/385/644745/mulai-sabtu-154-jalan-gatot-subroto-depan-mabes-au-pancoran-ditutup-sebulan" title=""> Mulai Sabtu (15/4), Jalan Gatot Subroto Depan Mabes AU Pancoran Ditutup Sebulan</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170412/77/644774/pilgub-dki-2017-survei-smrc-ahok-anies-selisih-1" title=""> PILGUB DKI 2017 : Survei SMRC, Ahok & Anies Selisih 1%</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170412/385/644651/cuaca-jabodetabek-12-april-waspada-hujan-deras-dan-angin-kencang" title=""> CUACA JABODETABEK 12 APRIL: Waspada Hujan Deras dan Angin Kencang</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://jakarta.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://jakarta.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0851</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>