<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="jakarta tourisindo, bamus betawi, budaya betawi,,Jakarta,Tourisindo,Gandeng,Bamus,Gelar,Rumah,Souvenir,Betawi,PT,Jakarta,Tourisindo,sebagai,Badan,Usaha,Milik,Daerah,yang,bergerak,di,bidang,perhotelan,dan,jasa,menggandeng,organisasi,Badan,Musyawarah,Betawi,dalam,program,pelestarian,budaya,dengan,meresmikan,Rumah,Souvenir,Betawi,yang,berada,di,Hotel,Grand,Cempaka,Business,,Cempaka,Putih,,Jakarta."> <meta name="description" content="PT Jakarta Tourisindo sebagai Badan Usaha Milik Daerah yang bergerak di bidang perhotelan dan jasa menggandeng organisasi Badan Musyawarah Betawi dalam program pelestarian budaya dengan meresmikan Rumah Souvenir Betawi yang berada di Hotel Grand Cempaka Business, Cempaka Putih, Jakarta."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://cdn.bisnis.com/"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Jakarta Tourisindo Gandeng Bamus Gelar Rumah Souvenir Betawi</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://jakarta.bisnis.com/read/20170619/386/664345/jakarta-tourisindo-gandeng-bamus-gelar-rumah-souvenir-betawi"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://jakarta.bisnis.com/assets/vendor/photoswipe/A.photoswipe.css+default-skin.css,Mcc.0qEL0IgdNd.css.pagespeed.cf.CxpHwsYSUy.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://jakarta.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.defineSlot('/543654989/TopFrame',[1100,50],'div-gpt-ad-1496386181295-0').addService(googletag.pubads());googletag.defineSlot('/543654989/MediumRectangle2-AP',[300,250],'div-gpt-ad-1496383491929-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard1',[728,90],'div-gpt-ad-1496383374552-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard-AP',[728,90],'div-gpt-ad-1496383444722-0').addService(googletag.pubads());googletag.defineSlot('/543654989/LeaderboardArtikel',[728,90],'div-gpt-ad-1496384044260-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496386181295-0');});</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-jakarta" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://jakarta.bisnis.com/" title="Home">Home</a></li> <li><a href="http://jakarta.bisnis.com/metro" title="Metro">Metro</a></li> <li><a href="http://jakarta.bisnis.com/bodetabek" title="Bodetabek">Bodetabek</a></li> <li><a href="http://jakarta.bisnis.com/bisnis-jakarta" title="Bisnis Jakarta">Bisnis Jakarta</a></li> <li><a href="http://jakarta.bisnis.com/trafik-cuaca" title="Trafik &amp; Cuaca">Trafik &amp; Cuaca</a></li> <li class="active"><a href="http://jakarta.bisnis.com/agenda-kota" title="Agenda Kota">Agenda Kota</a></li> <li><a href="http://jakarta.bisnis.com/city-guide" title="City Guide">City Guide</a></li> <li><a href="http://jakarta.bisnis.com/tokoh" title="Tokoh">Tokoh</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/"><div class="custom-logo logo-jakarta"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383374552-0');});</script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://jakarta.bisnis.com/agenda-kota">Agenda Kota</a></div> <div class="description"> <h1 class="title"> Jakarta Tourisindo Gandeng Bamus Gelar Rumah Souvenir Betawi</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 19</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 20:51 WIB</div> </div> <div class="author">Oleh : <span>Nirmala Aninda</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20170619/386/664345/jakarta-tourisindo-gandeng-bamus-gelar-rumah-souvenir-betawi','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Jakarta Tourisindo Gandeng Bamus Gelar Rumah Souvenir Betawi http://jakarta.bisnis.com/read/20170619/386/664345/jakarta-tourisindo-gandeng-bamus-gelar-rumah-souvenir-betawi','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20170619/386/664345/jakarta-tourisindo-gandeng-bamus-gelar-rumah-souvenir-betawi','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://jakarta.bisnis.com/read/20170619/386/664345/jakarta-tourisindo-gandeng-bamus-gelar-rumah-souvenir-betawi','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://jakarta.bisnis.com/read/20170619/386/664345/jakarta-tourisindo-gandeng-bamus-gelar-rumah-souvenir-betawi')+'$title='+encodeURIComponent('Jakarta Tourisindo Gandeng Bamus Gelar Rumah Souvenir Betawi'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/19/664345/tourisindo.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664345/tourisindo.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description"></figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA &ndash; PT Jakarta Tourisindo sebagai Badan Usaha Milik Daerah yang bergerak di bidang perhotelan dan jasa menggandeng organisasi Badan Musyawarah Betawi dalam program pelestarian budaya dengan meresmikan Rumah Souvenir Betawi yang berada di Hotel Grand Cempaka Business, Cempaka Putih, Jakarta.</p><p>Memo of Understanding yang ditandatangani hari ini, Senin (19/6/2017) selain meresmikan Rumah Souvenir Betawi juga sebagai penanda upaya PT Jakarta Tourisindo untuk menjadikan Hotel Grand Cempaka Business sebagai hotel percontohan yang melestarikan budaya Betawi.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://kabar24.bisnis.com/read/20170612/255/661724/sah-sekolah-masuk-5-hari-per-tahun-ajaran-20172018" title="Mulai 2017/2018 Sekolah Masuk 5 Hari" target="_blank">Mulai 2017/2018 Sekolah Masuk 5 Hari</a> </li><li> <a href="http://industri.bisnis.com/read/20170607/98/660147/200-lampu-pju-terangi-jalur-mudik-pantura.-ribuan-rambu-disiapkan" title="Ribuan Lampu Jalan Siap Terangi Jalur Pantura" target="_blank">Ribuan Lampu Jalan Siap Terangi Jalur Pantura</a> </li><li> <a href="http://industri.bisnis.com/read/20170613/45/662160/mudik-lebaran-ini-yang-perlu-diperhatikan-pengguna-jalan-tol" title="Mudik Lebaran : Ini yang perlu Diperhatikan Pengguna Tol" target="_blank">Mudik Lebaran : Ini yang perlu Diperhatikan Pengguna Tol</a> </li></ul> </div><p>&ldquo;Dalam kerjasama ini kami mencoba dimana hotel ini dapat menjadi percontohan pelestarian budaya Betawi. Saat ini kami juga sedang menyiapkan satu kajian dan nantinya memaparkan bagaimana PT Jakarta Tourisindo dapat berperan langsung dalam memajukan industri pariwisata DKI Jakarta,&rdquo; ujar Emeraldo Parangkuan, Direktur Utama PT Jakarta Tourisindo, di Jakarta, Senin (19/6/2017).</p><p>Rumah Souvenir Betawi nantinya akan diisi dengan hasil kerajinan UMKM yang merepresentasi 8 ikon budaya Betawi seperti batik Betawi, kebaya kerancang, baju sadariah, ondel-ondel, kembang kelapa, bir pletok dan kerak telor.</p><p>"Kita memang menyediakan souvenir yang didapat dari industri kerajinan. Mereka juga bertanggung jawab ingin mengangkat ekonomi Betawi. Tapi kerja sama dengan Bamus akan lebih luas. Saat diadakan acara kebudayaan kita akan kerjasama dengan Bamus Betawi,&rdquo; tuturnya.</p><p>Kegiatan ini dilakukan seiring dengan diterbitkannya himbauan dari Pemerintah Provinsi DKI Jakarta kepada pengelola kawasan wisata untuk menerapkan budaya Betawi pada fasilitas dan pelayanannya melalui Peraturan Daerah 229/2016 tentang Penyelenggaraan Pelestarian Kebudayaan Betawi serta Peraturan Gubernur 11/2017 tentang Ikon Budaya Betawi.</p><p>Emeraldo mengatakan, &ldquo;Hotel adalah tempat wisatawan menginap jadi hotel adalah tempat yang pas untuk memperkenalkan dan memperlihatkan ciri khas budaya Betawi.&rdquo; Menurut Emeraldo, penerapan budaya Betawi dengan ciri khas yang unik di hotel-hotel naungan PT Jakarta Tourisindo dapat menggiatkan usaha perhotelan yang persaingannya semakin sengit saat ini.</p><p>Sebagai hotel percontohan, Hotel Grand Cempaka Business sudah mempersiapkan berbagai ornamen khas Betawi di sudut Lobby hotel. Selain itu Emeraldo mengatakan saat ini ada 30 unit kamar hotel yang sudah diremajakan dan dihiasi dengan ornamen khas Betawi.</p><p>Pada kesempatan yang sama Ketua Bamus Betawi, Zainudin, menyampaikan, dirinya menyayangkan budaya Betawi semakin terkikis dan terlupakan dari kehidupan sehari-hari warga Jakarta. Namun dengan diterbitkannya peraturan mengenai pelestarian kebudayaan Betawi, Zainudin optimis budaya Betawi dapat kembali hidup di Jakarta.</p><p>&ldquo;Ini [himbauan tentang penerapan budaya Betawi] baru 3 bulan, saya yakin setahun, lima tahun ke depan akan ada rasa Betawi di Jakarta,&rdquo; ujarnya.</p> <div class="tags"> Tag : <a href="">budaya betawi</a> <div class="editor">Editor : Rustam Agus</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496384044260-0');});</script> </div> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://jakarta.bisnis.com/read/20170619/386/664345/jakarta-tourisindo-gandeng-bamus-gelar-rumah-souvenir-betawi" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20151026/230/485845/inilah-gaya-maudy-zaenab-koesnaedi-cerita-tentang-jawara-betawi" title=""> <img src="http://img.bisnis.com/thumb/posts/2015/10/26/485845/jawara-langgam-hati.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Inilah Gaya Maudy \'Zaenab\' Koesnaedi Cerita Tentang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20151026/230/485845/inilah-gaya-maudy-zaenab-koesnaedi-cerita-tentang-jawara-betawi" title=""> <img src="http://img.bisnis.com/thumb/posts/2015/10/26/485845/jawara-langgam-hati.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Inilah Gaya Maudy \'Zaenab\' Koesnaedi Cerita Tentang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20151026/230/485845/inilah-gaya-maudy-zaenab-koesnaedi-cerita-tentang-jawara-betawi" title=""> <img src="http://img.bisnis.com/thumb/posts/2015/10/26/485845/jawara-langgam-hati.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Inilah Gaya Maudy \'Zaenab\' Koesnaedi Cerita Tentang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20151026/230/485845/inilah-gaya-maudy-zaenab-koesnaedi-cerita-tentang-jawara-betawi" title=""> <img src="http://img.bisnis.com/thumb/posts/2015/10/26/485845/jawara-langgam-hati.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Inilah Gaya Maudy \'Zaenab\' Koesnaedi Cerita Tentang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20151016/383/482917/pemkot-tangerang-buat-festival-betawi-di-ciledug" title=""> <img src="http://img.bisnis.com/thumb/posts/2015/10/16/482917/betawi-karnival.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Pemkot Tangerang Buat Festival Betawi di Ciledug </a> </div> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20150822/77/464756/perda-pelestarian-kebudayaan-betawi-disahkan" title=""> <img src="http://img.bisnis.com/thumb/posts/2015/08/22/464756/betawi-karnival.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Perda Pelestarian Kebudayaan Betawi Disahkan </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel jakarta posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://jakarta.bisnis.com/read/20170619/77/664353/dki-diminta-perbaiki-pariwisata" data-title="DKI Diminta Perbaiki Pariwisata"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/77/664353/dki-diminta-perbaiki-pariwisata', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664353/antarafoto-padang-heritage-walk-090417-ief-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 29 minutes ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/77/664353/dki-diminta-perbaiki-pariwisata" title=""> DKI Diminta Perbaiki Pariwisata</a></h2> <div class="description"> Pemerintah DKI diminta meningkatkan performa sektor pariwisata sebagai upaya menggenjot perekonomian dan mengejar target kunjungan wisatawan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://jakarta.bisnis.com/read/20170619/383/664265/kapolda-metro-imbau-untuk-tidak-lakukan-takbir-keliling" data-title="Kapolda Metro Imbau Untuk Tidak Lakukan Takbir Keliling"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/383/664265/kapolda-metro-imbau-untuk-tidak-lakukan-takbir-keliling', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664265/gerakan-stabilisasi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/383/664265/kapolda-metro-imbau-untuk-tidak-lakukan-takbir-keliling" title=""> Kapolda Metro Imbau Untuk Tidak Lakukan Takbir Keliling</a></h2> <div class="description"> Kepolisian daerah Polda Metro Jaya mengimbau untuk tidak melakukan takbir keliling pada malam sebelum Hari Raya Idul Fitri nanti seiring dengan perkembangan situasi yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://jakarta.bisnis.com/read/20170619/384/664207/pipa-800-milimeter-milik-aetra-bocor" data-title="Pipa 800 Milimeter Milik Aetra Bocor"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/384/664207/pipa-800-milimeter-milik-aetra-bocor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664207/pipa_pdam.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bisnis-jakarta" class="link-channel" title="Sub Kanal"> Bisnis Jakarta</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/384/664207/pipa-800-milimeter-milik-aetra-bocor" title=""> Pipa 800 Milimeter Milik Aetra Bocor</a></h2> <div class="description"> Pipa berdiameter 800 milimeter milik PT Aetra Air Jakarta yang berlokasi di Jl Raya Bogor, setelah fly-over Pasar Rebo arah Cijantung terjadi kebocoran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://jakarta.bisnis.com/read/20170619/384/664192/peresmian-koridor-13-ciledug-tendean-diundur" data-title="Peresmian Koridor 13 Ciledug-Tendean Diundur"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/384/664192/peresmian-koridor-13-ciledug-tendean-diundur', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664192/rute-baru-jakarta.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bisnis-jakarta" class="link-channel" title="Sub Kanal"> Bisnis Jakarta</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/384/664192/peresmian-koridor-13-ciledug-tendean-diundur" title=""> Peresmian Koridor 13 Ciledug-Tendean Diundur</a></h2> <div class="description"> Dinas Perhubungan dan Transportasi DKI mengisyaratkan jalur Transjakarta koridor 13 Ciledug-Tendean tidak akan beroperasi pada 22 Juni bertepatan dengan HUT Jakarta yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://jakarta.bisnis.com/read/20170619/77/664185/kisah-kamal-penarik-bemo-yang-digusur-pemprov-dki" data-title="Kisah Kamal, Penarik Bemo yang Digusur Pemprov DKI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/77/664185/kisah-kamal-penarik-bemo-yang-digusur-pemprov-dki', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664185/bemo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/77/664185/kisah-kamal-penarik-bemo-yang-digusur-pemprov-dki" title=""> Kisah Kamal, Penarik Bemo yang Digusur Pemprov DKI</a></h2> <div class="description"> Mahmud Kamal tampak sibuk mengotak-atik bemo milik temannya di kawasan Karet Tengsin, Jakarta Pusat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://jakarta.bisnis.com/read/20170619/77/664072/djarot-klaim-dia-dan-ahok-pemenang-sejati-pilkada-dki-2017" data-title="Djarot Klaim Dia dan Ahok Pemenang Sejati Pilkada DKI 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/77/664072/djarot-klaim-dia-dan-ahok-pemenang-sejati-pilkada-dki-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664072/ah-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/77/664072/djarot-klaim-dia-dan-ahok-pemenang-sejati-pilkada-dki-2017" title=""> Djarot Klaim Dia dan Ahok Pemenang Sejati Pilkada DKI 2017</a></h2> <div class="description"> Djarot Saiful Hidayat mengklaim dirinya dan Basuki Tjahaja Purnama atau Ahok merupakan pemenang sejati dalam Pilkada DKI Jakarta 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://jakarta.bisnis.com/read/20170619/77/664056/cuti-bersama-10-hari-djarot-kalau-bolos-potong-tkd" data-title="Cuti Bersama 10 Hari : Djarot, Kalau Bolos Potong TKD"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/77/664056/cuti-bersama-10-hari-djarot-kalau-bolos-potong-tkd', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664056/pelantikan-djarot-150617-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/77/664056/cuti-bersama-10-hari-djarot-kalau-bolos-potong-tkd" title=""> Cuti Bersama 10 Hari : Djarot, Kalau Bolos Potong TKD</a></h2> <div class="description"> Presiden Joko Widodo (Jokowi) menetapkan cuti bersama bagi Pegawai Negeri Sipil (PNS) selama 10 hari dari tanggal 23 Juni kemudian dilanjutkan tanggal 27 Juni hingga 30 Juni&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://jakarta.bisnis.com/read/20170619/77/664046/3-gubernur-jakarta-jokowi-ahok-djarot-tak-bisa-dipisahkan" data-title="3 GUBERNUR JAKARTA : Jokowi, Ahok & Djarot Tak Bisa Dipisahkan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/77/664046/3-gubernur-jakarta-jokowi-ahok-djarot-tak-bisa-dipisahkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664046/ahok5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/77/664046/3-gubernur-jakarta-jokowi-ahok-djarot-tak-bisa-dipisahkan" title=""> 3 GUBERNUR JAKARTA : Jokowi, Ahok & Djarot Tak Bisa Dipisahkan</a></h2> <div class="description"> Gubernur DKI Jakarta Djarot Saiful Hidayat memenuhi menjenguk mantan Gubernur DKI Basuki Tjahaja Purnama atau Ahok di Rumah Tahanan Markas Komando Brimob, Kelapa Dua, Depok,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://jakarta.bisnis.com/read/20170619/385/664019/cuaca-jabodetabek-19-juni-hujan-petir-di-bogor" data-title="CUACA JABODETABEK 19 JUNI: Hujan Petir di Bogor"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/385/664019/cuaca-jabodetabek-19-juni-hujan-petir-di-bogor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664019/antarafoto-cuaca-ekstrem-menjelang-pancaroba-010417-adm-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/385/664019/cuaca-jabodetabek-19-juni-hujan-petir-di-bogor" title=""> CUACA JABODETABEK 19 JUNI: Hujan Petir di Bogor</a></h2> <div class="description"> BMKG memberikan peringatan dini perihal potensi turunnya hujan disertai petir dalam durasi singkat di wilayah Bogor pada sore hari ini, Senin (19/6/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://jakarta.bisnis.com/read/20170619/77/663979/sandiaga-minta-pelaku-usaha-ciptakan-lapangan-kerja-baru" data-title="Sandiaga Minta Pelaku Usaha Ciptakan Lapangan Kerja Baru"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170619/77/663979/sandiaga-minta-pelaku-usaha-ciptakan-lapangan-kerja-baru', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/663979/020617-dpe-bisnis-16okoc-_3_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170619/77/663979/sandiaga-minta-pelaku-usaha-ciptakan-lapangan-kerja-baru" title=""> Sandiaga Minta Pelaku Usaha Ciptakan Lapangan Kerja Baru</a></h2> <div class="description"> Wakil Gubernur DKI Jakarta terpilih Sandiaga Salahuddin Uno meminta agar pengusaha untuk tetap fokus pada dunia usaha dan menciptakan lapangan kerja, sedangkan anak-anak&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://jakarta.bisnis.com/read/20170618/77/663785/layanan-kesehatan-di-ibu-kota-tetap-buka-selama-libur-lebaran" data-title="Layanan Kesehatan di Ibu Kota Tetap Buka Selama Libur Lebaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170618/77/663785/layanan-kesehatan-di-ibu-kota-tetap-buka-selama-libur-lebaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663785/obat-tetes-mata.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170618/77/663785/layanan-kesehatan-di-ibu-kota-tetap-buka-selama-libur-lebaran" title=""> Layanan Kesehatan di Ibu Kota Tetap Buka Selama Libur Lebaran</a></h2> <div class="description"> Pemerintah Provinsi DKI Jakarta memastikan layanan kesehatan berjalan selama cuti Lebaran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://jakarta.bisnis.com/read/20170617/77/663784/lebaran-di-ibu-kota-diramaikan-festival-beduk-gema-takbir" data-title="Lebaran di Ibu Kota Diramaikan Festival Beduk & Gema Takbir"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170617/77/663784/lebaran-di-ibu-kota-diramaikan-festival-beduk-gema-takbir', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/17/663784/bedug.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170617/77/663784/lebaran-di-ibu-kota-diramaikan-festival-beduk-gema-takbir" title=""> Lebaran di Ibu Kota Diramaikan Festival Beduk & Gema Takbir</a></h2> <div class="description"> Pemprov DKI menggelar lomba menabuh beduk. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://jakarta.bisnis.com/read/20170617/383/663762/begini-cara-psi-tekan-gangster-di-depok" data-title="Begini Cara PSI Tekan Gangster di Depok"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170617/383/663762/begini-cara-psi-tekan-gangster-di-depok', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/17/663762/ferry.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170617/383/663762/begini-cara-psi-tekan-gangster-di-depok" title=""> Begini Cara PSI Tekan Gangster di Depok</a></h2> <div class="description"> Partai Solidaritas Indonesia (PSI) Kota Depok mendeklarasikan warnet positif sebagai upaya menekan angka gangster yang saat ini marak terjadi di Depok. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://jakarta.bisnis.com/read/20170617/384/663687/investasi-di-dki-hingga-juni-capai-5764-dari-target" data-title="Investasi di DKI Hingga Juni Capai 57,64% dari Target"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170617/384/663687/investasi-di-dki-hingga-juni-capai-5764-dari-target', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/17/663687/djarot.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bisnis-jakarta" class="link-channel" title="Sub Kanal"> Bisnis Jakarta</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170617/384/663687/investasi-di-dki-hingga-juni-capai-5764-dari-target" title=""> Investasi di DKI Hingga Juni Capai 57,64% dari Target</a></h2> <div class="description"> Realisasi investasi di DKI Jakarta hingga pertengahan Juni 2017 sudah mencapai 57,64% dari target. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://jakarta.bisnis.com/read/20170616/77/663627/asian-games-2018-dki-akan-revitalisasi-gor-lapangan-" data-title="Asian Games 2018 : DKI Akan Revitalisasi GOR & Lapangan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170616/77/663627/asian-games-2018-dki-akan-revitalisasi-gor-lapangan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663627/gelora-bung-karno-170317-sgd-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 3 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170616/77/663627/asian-games-2018-dki-akan-revitalisasi-gor-lapangan-" title=""> Asian Games 2018 : DKI Akan Revitalisasi GOR & Lapangan</a></h2> <div class="description"> Jelang Asian Games 2018, Pemerintah Provinsi DKI mulai berbenah dengan merevitalisasi 10 Gelanggang Olahraga (GOR) dan 1 lapangan baseball yang akan digunakan sebagai arena&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://jakarta.bisnis.com/read/20170616/384/663559/perang-diskon-gadget-di-jakarta-fair-kemayoran-2017" data-title="Perang Diskon Gadget di Jakarta Fair Kemayoran 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170616/384/663559/perang-diskon-gadget-di-jakarta-fair-kemayoran-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663559/2016-03-21t192221z_510471653_tb3ec3l1hsyie_rtrmadp_3_apple-products.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bisnis-jakarta" class="link-channel" title="Sub Kanal"> Bisnis Jakarta</a> <div class="time"> | 3 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170616/384/663559/perang-diskon-gadget-di-jakarta-fair-kemayoran-2017" title=""> Perang Diskon Gadget di Jakarta Fair Kemayoran 2017</a></h2> <div class="description"> Ajang arena pameran dan hiburan Jakarta Fair Kemayoran 2017 (JFK) tidak hanya dimeriahkan dengan produk industri otomotif dan fesyen, tetapi juga teknologi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://jakarta.bisnis.com/read/20170616/77/663471/jelang-lebaran-pemprov-dki-tingkatkan-pengamanan-jakarta" data-title="Jelang Lebaran, Pemprov DKI Tingkatkan Pengamanan Jakarta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170616/77/663471/jelang-lebaran-pemprov-dki-tingkatkan-pengamanan-jakarta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663471/pelantikan-djarot-150617-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 3 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170616/77/663471/jelang-lebaran-pemprov-dki-tingkatkan-pengamanan-jakarta" title=""> Jelang Lebaran, Pemprov DKI Tingkatkan Pengamanan Jakarta</a></h2> <div class="description"> Jelang mudik Lebaran, pengamanan wilayah DKI Jakarta akan ditingkatkan apalagi di daerah pemukiman warga. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://jakarta.bisnis.com/read/20170616/385/663407/cuaca-jabodetabek-16-juni-hujan-petir-di-jakarta-selatan" data-title="CUACA JABODETABEK 16 JUNI: Hujan Petir di Jakarta Selatan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170616/385/663407/cuaca-jabodetabek-16-juni-hujan-petir-di-jakarta-selatan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663407/antarafoto-cuaca-ekstrem-menjelang-pancaroba-010417-adm-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 3 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170616/385/663407/cuaca-jabodetabek-16-juni-hujan-petir-di-jakarta-selatan" title=""> CUACA JABODETABEK 16 JUNI: Hujan Petir di Jakarta Selatan</a></h2> <div class="description"> BMKG memberikan peringatan dini perihal potensi turunnya hujan disertai petir dalam durasi singkat di sejumlah wilayah Jabodetabek pada hari ini, Jumat (16/6/2017) antara&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://jakarta.bisnis.com/read/20170616/77/663180/dispora-dki-dan-nestle-indonesia-gelar-milo-jakarta-international-10k-run-" data-title="Dispora DKI dan Nestle Indonesia gelar Milo Jakarta International 10K Run"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20170616/77/663180/dispora-dki-dan-nestle-indonesia-gelar-milo-jakarta-international-10k-run-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663180/130611_marathon-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 3 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20170616/77/663180/dispora-dki-dan-nestle-indonesia-gelar-milo-jakarta-international-10k-run-" title=""> Dispora DKI dan Nestle Indonesia gelar Milo Jakarta International 10K Run</a></h2> <div class="description"> Dinas Pemuda dan Olahraga (Dispora) DKI tahun ini menggelar lomba lari marathon MILO Jakarta International 10K pada 23 Juli 2017 di Kawasan Epicentrum Utama Raya, Kuningan,&#8230; </div> </div> </li> <ul class="list-news channel jakarta" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383491929-0');});</script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 31 May 2017, 06:00 WIB</div> <table> <tr> <td>&nbsp;</td><td>IBFN</td><td>175</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>BABP-W</td><td>4</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ACES</td><td>905</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ZBRA</td><td>51</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>LMSH</td><td>595</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>FORU</td><td>208</td><td>-8.77%</td> </tr> <tr> <td>&nbsp;</td><td>AGRO</td><td>810</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>TBLA</td><td>1255</td><td>-1.57%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>PLIN</td><td>4870</td><td>8.22%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOBX</td><td>99</td><td>3.13%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 - KABAR24 --> <iframe id='a55f1fbe' name='a55f1fbe' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=390&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a5c6c993&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=390&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6c993' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664342/presiden-tni-190617-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664342/ketika-presiden-joko-widodo-disambut-selfie-ibu-ibu" class="type2" title=""> Ketika Presiden Joko Widodo Disambut Selfie Ibu-ibu </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664332/timnas-u16-190617.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664332/timnas-u-16-juara-piala-tien-phong-plastic-2017-di-vietnam" title=""> Timnas U-16 Juara Piala Tien Phong Plastic 2017 di Vietnam </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664306/novel-190617-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664306/tito-karnavian-dan-agus-rahardjo-bahas-novel-baswedan" title=""> Tito Karnavian dan Agus Rahardjo Bahas Novel Baswedan </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KABAR24 --> <iframe id='a98cbafb' name='a98cbafb' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=391&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1e1cafe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=391&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e1cafe' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://jakarta.bisnis.com/read/20170619/77/663979/sandiaga-minta-pelaku-usaha-ciptakan-lapangan-kerja-baru" title=""> Sandiaga Minta Pelaku Usaha Ciptakan Lapangan Kerja Baru</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170619/77/664046/3-gubernur-jakarta-jokowi-ahok-djarot-tak-bisa-dipisahkan" title=""> 3 GUBERNUR JAKARTA : Jokowi, Ahok & Djarot Tak Bisa Dipisahkan</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170619/77/664072/djarot-klaim-dia-dan-ahok-pemenang-sejati-pilkada-dki-2017" title=""> Djarot Klaim Dia dan Ahok Pemenang Sejati Pilkada DKI 2017</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170619/77/664056/cuti-bersama-10-hari-djarot-kalau-bolos-potong-tkd" title=""> Cuti Bersama 10 Hari : Djarot, Kalau Bolos Potong TKD</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20170619/385/664019/cuaca-jabodetabek-19-juni-hujan-petir-di-bogor" title=""> CUACA JABODETABEK 19 JUNI: Hujan Petir di Bogor</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://jakarta.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://jakarta.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1209</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script src="http://jakarta.bisnis.com/assets/js,_jquery.jcarousel.pack.js+vendor,_photoswipe,_photoswipe.min.js+vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.OcbYULrzPx.js"></script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>