<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Putri Muhammad Ali ke Indonesia,Putri,Muhammad,Ali,Silaturahmi,ke,Pesantren,Modern,Sahid,Putri,almarhum,petinju,legendaris,Muhammad,Ali,,Rasheda,Ali,,menjalin,silaturahmi,dengan,Pondok,Pesantren,Modern,Sahid,(PPMS)."> <meta name="description" content="Putri almarhum petinju legendaris Muhammad Ali, Rasheda Ali, menjalin silaturahmi dengan Pondok Pesantren Modern Sahid (PPMS)."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Putri Muhammad Ali Silaturahmi ke Pesantren Modern Sahid</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://jakarta.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://jakarta.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-jakarta" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://jakarta.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://jakarta.bisnis.com/metro" title="Metro">Metro</a></li> <li ><a href="http://jakarta.bisnis.com/bodetabek" title="Bodetabek">Bodetabek</a></li> <li ><a href="http://jakarta.bisnis.com/bisnis-jakarta" title="Bisnis Jakarta">Bisnis Jakarta</a></li> <li ><a href="http://jakarta.bisnis.com/trafik-cuaca" title="Trafik &amp; Cuaca">Trafik &amp; Cuaca</a></li> <li ><a href="http://jakarta.bisnis.com/agenda-kota" title="Agenda Kota">Agenda Kota</a></li> <li ><a href="http://jakarta.bisnis.com/city-guide" title="City Guide">City Guide</a></li> <li class="active"><a href="http://jakarta.bisnis.com/tokoh" title="Tokoh">Tokoh</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/"><div class="custom-logo logo-jakarta"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://jakarta.bisnis.com/tokoh">Tokoh</a></div> <div class="description"> <h1 class="title"> Putri Muhammad Ali Silaturahmi ke Pesantren Modern Sahid</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 21:46 WIB</div> </div> <div class="author">Oleh : <span>Deliana Pradhita Sari</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Putri Muhammad Ali Silaturahmi ke Pesantren Modern Sahid http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid')+'$title='+encodeURIComponent('Putri Muhammad Ali Silaturahmi ke Pesantren Modern Sahid'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/29/704112/rasheda-ali.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704112/rasheda-ali.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Rasheda Ali (kiri) bersama Ketua Yayasan Pondok Pesantren Modern Sahid Sri Bimastuti Handayani. - Bisnis.com/Deliana Pradhita Sari</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Putri almarhum petinju legendaris Muhammad Ali, Rasheda Ali, menjalin silaturahmi dengan Pondok Pesantren Modern Sahid (PPMS).</p><p>Rasheda Ali menghadiri acara makan malam yang diinisasi oleh yayasan milik Sukamdani Sahid Gitosardjono tersebut dan bekerja sama dengan Indonesia Syiar Network (ISN). Acara digelar di Sahid Jaya Hotel, Jakarta.<p>Rencananya, putri The King of Boxing ini akan membagikan kisah inspiratif dari sang ayah kepada para tamu undangan. Salah satunya yakni mengenai perjuangan memegang teguh agama Islam.</p><p>Tamu undangan dalam acara makan malam resmi ini antara lain Ustaz Yusuf Mansur, Habib Hud Alatas, Kesultanan Kesepuhan Cirebon, dan beberapa petinggi pesantren.</p><p>Yayasan Pesantren Modern Sahid diwakili oleh putri Sukamdani Sahid Gitosardjono, Sri Bimastuti Handayani, selaku ketua Yayasan Wakaf Sahid Husnul Khatimah.</p><p>Rasheda Ali tiba di Indonesia pada 28 Oktober. Dia diundang sebagai pembicara dalam acara Kopdar Saudagar Nusantara di Sentul, Bogor, Jawa Barat, pada 28-29 Oktober.</p><p>Acara tersebut merupakan sebuah pertemuan besar yang dihadiri para pengusaha muslim dalam negeri.</p><p>Rasheda Ali merupakan motivator, penulis buku, dan advokat tentang parkinson, penyakit yang menyebabkan ayahnya wafat.</p><p>Salah satu buku karya Rasheda berjudul <em>I'll Hold Your Hand So You Won't Fall, A Child's Guide to Parkinson Disease.</em></p> <div class="tags"> Tag : <a href="">Muhammad Ali</a> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170312/226/636223/karena-muslim-anak-petinju-muhammad-ali-sempat-dilarang-terbang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/12/636223/ali3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Karena Muslim, Anak Petinju Muhammad Ali Sempat Dilarang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20160611/402/556747/sang-legenda-muhammad-ali-beristirahat-selamanya-di-louisville" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/06/11/556747/muhammad-ali-adrees-latif.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Sang Legenda Muhammad Ali Beristirahat Selamanya di&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20160610/402/556726/muhammad-ali-dimakamkan-lontaran-bunga-usapan-cinta-ali...ali" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/06/10/556726/muhammad-ali-reu-lucy-nicholson.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Muhammad Ali Dimakamkan: Lontaran Bunga, Usapan Cinta&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20160610/402/556595/pemakaman-muhammad-ali-sudah-disiapkan-10-tahun-" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/06/10/556595/ali.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pemakaman Muhammad Ali Sudah Disiapkan 10 Tahun </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20160610/19/556510/dihadiri-ribuan-pelayat-muhammad-ali-dimakamkan-hari-ini" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/06/10/556510/muhammad-ali-reuters-mike-sega.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Dihadiri Ribuan Pelayat, Muhammad Ali Dimakamkan Hari&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20160609/19/556109/oknum-jual-tiket-gratis-pemakaman-muhammad-ali" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/06/09/556109/ali5sah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Oknum Jual Tiket Gratis Pemakaman Muhammad Ali </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel jakarta posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://jakarta.bisnis.com/read/20171029/385/703949/cuaca-jabodetabek-29-oktober-hujan-lebat-dan-petir-di-tangerang-bekasi-dan-bogor" data-title="CUACA JABODETABEK 29 OKTOBER: Hujan Lebat dan Petir di Tangerang, Bekasi dan Bogor"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171029/385/703949/cuaca-jabodetabek-29-oktober-hujan-lebat-dan-petir-di-tangerang-bekasi-dan-bogor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/703949/hujan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171029/385/703949/cuaca-jabodetabek-29-oktober-hujan-lebat-dan-petir-di-tangerang-bekasi-dan-bogor" title=""> CUACA JABODETABEK 29 OKTOBER: Hujan Lebat dan Petir di Tangerang, Bekasi dan Bogor</a></h2> <div class="description"> BMKG memprediksi potensi hujan sedang-lebat disertai kilat/petir dan angin kencang di wilayah Jaksel, Jaktim, Jakbar, Depok, Tangerang, Bekasi, dan Bogor antara siang, sore,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://jakarta.bisnis.com/read/20171028/77/704010/ini-kata-gubernur-anies-saat-jajal-skuter-matik-produksi-pln" data-title="Ini Kata Gubernur Anies Saat Jajal Skuter Matik Produksi PLN"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/77/704010/ini-kata-gubernur-anies-saat-jajal-skuter-matik-produksi-pln', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704010/di-balai-kota-161017-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/77/704010/ini-kata-gubernur-anies-saat-jajal-skuter-matik-produksi-pln" title=""> Ini Kata Gubernur Anies Saat Jajal Skuter Matik Produksi PLN</a></h2> <div class="description"> Gubernur DKI Jakarta Anies Baswedan menjajal motor sekuter listrik yang diproduksi Perusahaan Listrik Negara (PLN). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://jakarta.bisnis.com/read/20171028/383/703991/pabrik-kembang-api-terbakar-pemilik-dan-direktur-jadi-tersangka" data-title="PABRIK KEMBANG API TERBAKAR : Pemilik dan Direktur Jadi Tersangka"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703991/pabrik-kembang-api-terbakar-pemilik-dan-direktur-jadi-tersangka', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703991/argo4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703991/pabrik-kembang-api-terbakar-pemilik-dan-direktur-jadi-tersangka" title=""> PABRIK KEMBANG API TERBAKAR : Pemilik dan Direktur Jadi Tersangka</a></h2> <div class="description"> Penyidik Polda Metro Jaya menetapkan tiga tersangka kebakaran pabrik petasan PT Panca Buana Cahaya Sukses yang menewaskan 47 orang dan melukai 46 orang di Kosambi, Tangerang,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://jakarta.bisnis.com/read/20171028/383/703979/pabrik-kembang-api-terbakar-polisi-masih-periksa-indra-liyono" data-title="PABRIK KEMBANG API TERBAKAR : Polisi Masih Periksa Indra Liyono"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703979/pabrik-kembang-api-terbakar-polisi-masih-periksa-indra-liyono', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703979/petas1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703979/pabrik-kembang-api-terbakar-polisi-masih-periksa-indra-liyono" title=""> PABRIK KEMBANG API TERBAKAR : Polisi Masih Periksa Indra Liyono</a></h2> <div class="description"> Penyidik Polda Metro Jaya masih memeriksa Indra Liyono sebagai pemilik gudang petasan PT Panca Buana Cahaya Sukses yang terbakar menewaskan 47 orang di Kosambi Tangerang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://jakarta.bisnis.com/read/20171028/383/703971/jokowi-dukung-foodtruck-" data-title="Jokowi Dukung ‘Foodtruck’ "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703971/jokowi-dukung-foodtruck-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703971/foodtruck.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703971/jokowi-dukung-foodtruck-" title=""> Jokowi Dukung ‘Foodtruck’ </a></h2> <div class="description"> Presiden Joko Widodo (Jokowi) mendukung Usaha Mikro Kecil dan Menengah (UMKM) yang memanfaatkan gerai makanan-minuman menggunakan kendaraan modifikasi atau foodtruck. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://jakarta.bisnis.com/read/20171028/383/703970/polisi-segera-umumkan-tersangka-kebakaran-pabrik-kembang-api-di-kosambi" data-title="Polisi Segera Umumkan Tersangka Kebakaran Pabrik Kembang Api di Kosambi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703970/polisi-segera-umumkan-tersangka-kebakaran-pabrik-kembang-api-di-kosambi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703970/kembang2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703970/polisi-segera-umumkan-tersangka-kebakaran-pabrik-kembang-api-di-kosambi" title=""> Polisi Segera Umumkan Tersangka Kebakaran Pabrik Kembang Api di Kosambi</a></h2> <div class="description"> Penyidik Polda Metro Jaya segera mengumumkan tersangka kebakaran gudang kembang api yang menewaskan 47 orang di Kosambi Tangerang Banten. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://jakarta.bisnis.com/read/20171028/383/703969/kisah-umam-lolos-dari-kobaran-api-pabrik-kembang-api-di-kosambi" data-title="Kisah Umam Lolos dari Kobaran Api Pabrik Kembang Api di Kosambi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703969/kisah-umam-lolos-dari-kobaran-api-pabrik-kembang-api-di-kosambi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703969/kembang5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703969/kisah-umam-lolos-dari-kobaran-api-pabrik-kembang-api-di-kosambi" title=""> Kisah Umam Lolos dari Kobaran Api Pabrik Kembang Api di Kosambi</a></h2> <div class="description"> Umam, 16 tahun, salah satu korban pabrik petasan terbakar hebat di Kosambi, Kabupaten Tangerang, masih terbaring lemah di ruang IGD RSUD Kabupaten Tangerang. Perban putih&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://jakarta.bisnis.com/read/20171028/383/703968/pilkot-tangerang-2018-pkb-usung-arief" data-title="PILKOT TANGERANG 2018 : PKB Usung Arief?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703968/pilkot-tangerang-2018-pkb-usung-arief', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703968/arif2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703968/pilkot-tangerang-2018-pkb-usung-arief" title=""> PILKOT TANGERANG 2018 : PKB Usung Arief?</a></h2> <div class="description"> Ketua DPW PKB Provinsi Banten, Ahmad Fauzi mengatakan peluang Arief R Wismansyah untuk mendapatkan dukungan sebagai Bakal Calon Walikota Tangerang periode 2018-2023 dari&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://jakarta.bisnis.com/read/20171028/386/703943/agenda-jakarta-28-oktober-diskusi-sumpah-pemuda-hingga-donor-darah" data-title="Agenda Jakarta 28 Oktober : Diskusi Sumpah Pemuda hingga Donor Darah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/386/703943/agenda-jakarta-28-oktober-diskusi-sumpah-pemuda-hingga-donor-darah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703943/donordarah-pmi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/386/703943/agenda-jakarta-28-oktober-diskusi-sumpah-pemuda-hingga-donor-darah" title=""> Agenda Jakarta 28 Oktober : Diskusi Sumpah Pemuda hingga Donor Darah</a></h2> <div class="description"> Berbagai acara menarik akan digelar di Jakarta hari ini, Sabtu (28/10/2017) yang dapat menjadi pilihan untuk mengisi akhir pekan, mulai dari diskusi sumpah pemuda, donor&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://jakarta.bisnis.com/read/20171028/77/703939/asian-games-2018-pemprov-dki-renovasi-10-gor" data-title="ASIAN GAMES 2018 : Pemprov DKI Renovasi 10 GOR"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/77/703939/asian-games-2018-pemprov-dki-renovasi-10-gor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703939/gambar1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/77/703939/asian-games-2018-pemprov-dki-renovasi-10-gor" title=""> ASIAN GAMES 2018 : Pemprov DKI Renovasi 10 GOR</a></h2> <div class="description"> Dinas Olahraga dan Pemuda (Dispora) DKI Jakarta menyatakan pekerjaan renovasi Gelanggang Olah Raga (GOR) Cempaka Putih, Jakarta Pusat sudah mulai dilaksanakan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://jakarta.bisnis.com/read/20171028/385/703928/cuaca-jabodetabek-28-oktober-hujan-disertai-kilat" data-title="CUACA JABODETABEK 28 OKTOBER : Hujan Disertai Kilat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/385/703928/cuaca-jabodetabek-28-oktober-hujan-disertai-kilat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703928/hujan2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/385/703928/cuaca-jabodetabek-28-oktober-hujan-disertai-kilat" title=""> CUACA JABODETABEK 28 OKTOBER : Hujan Disertai Kilat</a></h2> <div class="description"> Badan Meteorologi Klimatologi dan Geofisika mempediksi sebagian besar wilayah di Jabodetabek diguyur hujan pada hari ini, Sabtu (28/10/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://jakarta.bisnis.com/read/20171028/383/703920/pabrik-kembang-api-terbakar-inilah-dosa-pemilik-panca-buana" data-title="PABRIK KEMBANG API TERBAKAR : Inilah ‘Dosa’ Pemilik Panca Buana"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703920/pabrik-kembang-api-terbakar-inilah-dosa-pemilik-panca-buana', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703920/kembang5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703920/pabrik-kembang-api-terbakar-inilah-dosa-pemilik-panca-buana" title=""> PABRIK KEMBANG API TERBAKAR : Inilah ‘Dosa’ Pemilik Panca Buana</a></h2> <div class="description"> Gubernur Banten Wahidin Halim mengatakan telah menemukan sejumlah pelanggaran yang dilakukan pengelola PT Panca Buana Cahaya Sukses, perusahaan pabrik petasna dan kembang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://jakarta.bisnis.com/read/20171028/383/703919/pabrik-kembang-api-terbakar-polisi-tangkap-pemilik-pabrik" data-title="PABRIK KEMBANG API TERBAKAR : Polisi Tangkap Pemilik Pabrik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703919/pabrik-kembang-api-terbakar-polisi-tangkap-pemilik-pabrik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703919/kembang6sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703919/pabrik-kembang-api-terbakar-polisi-tangkap-pemilik-pabrik" title=""> PABRIK KEMBANG API TERBAKAR : Polisi Tangkap Pemilik Pabrik</a></h2> <div class="description"> Polisi telah menangkap Indra Liyono, 40 tahun, pemilik pabrik petasan dan kembang api di Kosambi, PT Panca Buana Cahaya Sukses. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://jakarta.bisnis.com/read/20171028/383/703915/pabrik-kembang-api-terbakar-sehari-pekerja-dibayar-rp40-ribu-" data-title="PABRIK KEMBANG API TERBAKAR : Sehari, Pekerja Dibayar Rp40 Ribu "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703915/pabrik-kembang-api-terbakar-sehari-pekerja-dibayar-rp40-ribu-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703915/kembang2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703915/pabrik-kembang-api-terbakar-sehari-pekerja-dibayar-rp40-ribu-" title=""> PABRIK KEMBANG API TERBAKAR : Sehari, Pekerja Dibayar Rp40 Ribu </a></h2> <div class="description"> PT Panca Buana Cahaya Sukses, pabrik petasan dan kembang api yang berlokasi di Kosambi, Kabupaten Tangerang, beroperasi dua bulan lalu dan diketahui hanya mengupah Rp 40&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://jakarta.bisnis.com/read/20171028/383/703913/pabrik-kembang-api-terbakar-disnaker-kabupaten-tangerang-akui-tak-lakukan-pengawasan" data-title="PABRIK KEMBANG API TERBAKAR : Disnaker Kabupaten Tangerang Akui Tak Lakukan Pengawasan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171028/383/703913/pabrik-kembang-api-terbakar-disnaker-kabupaten-tangerang-akui-tak-lakukan-pengawasan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703913/kembang1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171028/383/703913/pabrik-kembang-api-terbakar-disnaker-kabupaten-tangerang-akui-tak-lakukan-pengawasan" title=""> PABRIK KEMBANG API TERBAKAR : Disnaker Kabupaten Tangerang Akui Tak Lakukan Pengawasan</a></h2> <div class="description"> Dinas Tenaga Kerja Kabupaten Tangerang berkilah selama ini tidak melakukan pengawasan terhadap perusahaan dan tenaga kerja di pabrik petasan dan kembang api PT Panca Buana&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://jakarta.bisnis.com/read/20171027/383/703906/polisi-dan-pemda-diminta-optimalkan-pengawasan-industri-menengah" data-title="Polisi dan Pemda Diminta Optimalkan Pengawasan Industri Menengah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171027/383/703906/polisi-dan-pemda-diminta-optimalkan-pengawasan-industri-menengah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703906/pabrik-api-261017-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bodetabek" class="link-channel" title="Sub Kanal"> Bodetabek</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171027/383/703906/polisi-dan-pemda-diminta-optimalkan-pengawasan-industri-menengah" title=""> Polisi dan Pemda Diminta Optimalkan Pengawasan Industri Menengah</a></h2> <div class="description"> Indonesia Police Watch mendorong agar kepolisian dan pemerintah daerah lebih meningkatkan fungsi pengawasan perangkat bawah menyusul terjadinya kebakaran pabrik kembang api&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://jakarta.bisnis.com/read/20171027/77/703736/sandi-hanif-singgung-ump-dki-dan-gaji-fresh-graduate" data-title="Sandi-Hanif Singgung UMP DKI dan Gaji Fresh Graduate"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171027/77/703736/sandi-hanif-singgung-ump-dki-dan-gaji-fresh-graduate', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703736/img_9877.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171027/77/703736/sandi-hanif-singgung-ump-dki-dan-gaji-fresh-graduate" title=""> Sandi-Hanif Singgung UMP DKI dan Gaji Fresh Graduate</a></h2> <div class="description"> Wakil Gubernur DKI Jakarta Sandiaga Uno mengatakan dirinya sempat menyinggung soal upah minimum provinsi (UMP) DKI di sela-sela pertemuannya dengan Menteri Ketenagakerjaan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://jakarta.bisnis.com/read/20171027/77/703738/dki-targetkan-lima-bulan-dapat-opini-wtp-dari-bpk-ri" data-title="DKI Targetkan Lima Bulan Dapat Opini WTP dari BPK RI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171027/77/703738/dki-targetkan-lima-bulan-dapat-opini-wtp-dari-bpk-ri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703738/gedung-bpk.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171027/77/703738/dki-targetkan-lima-bulan-dapat-opini-wtp-dari-bpk-ri" title=""> DKI Targetkan Lima Bulan Dapat Opini WTP dari BPK RI</a></h2> <div class="description"> Wakil Gubernur DKI Jakarta Sandiaga Uno memulai program Road to WTP atau mendapat opini wajar tanpa pengecualian dari Badan Pemeriksa Keuangan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://jakarta.bisnis.com/read/20171027/77/703735/sandi-janji-tindak-lanjuti-6.000-temuan-bpk" data-title="Sandi Instruksikan SKPD Tindak Lanjuti 6.000 Temuan BPK"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20171027/77/703735/sandi-janji-tindak-lanjuti-6.000-temuan-bpk', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703735/sandi9sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20171027/77/703735/sandi-janji-tindak-lanjuti-6.000-temuan-bpk" title=""> Sandi Instruksikan SKPD Tindak Lanjuti 6.000 Temuan BPK</a></h2> <div class="description"> Wakil Gubernur DKI Jakarta Sandiaga Uno menginstruksikan Satuan Kerja Perangkat Daerah DKI untuk menindaklanjuti temuan atas Laporan Hasil Pemeriksaan Badan Pemeriksa Keuangan&#8230; </div> </div> </li> <ul class="list-news channel jakarta" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 27 October 2017, 18:59 WIB</div> <table> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>OKAS</td><td>480</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>4990</td><td>3.53%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>DOID</td><td>960</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>RDTX</td><td>6950</td><td>7.75%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>AMFG</td><td>6850</td><td>3.79%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DNAR</td><td>280</td><td>2.94%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>JIHD</td><td>500</td><td>-1.96%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>PGAS</td><td>1635</td><td>-2.39%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>COWL</td><td>1145</td><td>0.44%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BMSR</td><td>91</td><td>2.25%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 - KABAR24 --> <iframe id='a55f1fbe' name='a55f1fbe' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=390&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a5c6c993&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=390&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c6c993' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title=""> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" title=""> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" title=""> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 - KABAR24 --> <iframe id='a98cbafb' name='a98cbafb' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=391&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a1e1cafe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=391&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e1cafe' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://jakarta.bisnis.com/read/20171029/385/703949/cuaca-jabodetabek-29-oktober-hujan-lebat-dan-petir-di-tangerang-bekasi-dan-bogor" title=""> CUACA JABODETABEK 29 OKTOBER: Hujan Lebat dan Petir di Tangerang, Bekasi dan Bogor</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20171029/388/704112/putri-muhammad-ali-silaturahmi-ke-pesantren-modern-sahid" title=""> Putri Muhammad Ali Silaturahmi ke Pesantren Modern Sahid</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://jakarta.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://jakarta.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1011</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>