<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Lawan Argentina, De Gea Tidak Takut dengan Messi,Lawan,Argentina,,De,Gea,Tidak,Takut,dengan,Messi,Lawan,Argentina,,De,Gea,Tidak,Takut,dengan,Messi"> <meta name="description" content="Lawan Argentina, De Gea Tidak Takut dengan Messi"> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Lawan Argentina, De Gea Tidak Takut dengan Messi</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://jakarta.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://jakarta.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://jakarta.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-jakarta" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://jakarta.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://jakarta.bisnis.com/metro" title="Metro">Metro</a></li> <li ><a href="http://jakarta.bisnis.com/bodetabek" title="Bodetabek">Bodetabek</a></li> <li ><a href="http://jakarta.bisnis.com/bisnis-jakarta" title="Bisnis Jakarta">Bisnis Jakarta</a></li> <li ><a href="http://jakarta.bisnis.com/trafik-cuaca" title="Trafik &amp; Cuaca">Trafik &amp; Cuaca</a></li> <li ><a href="http://jakarta.bisnis.com/agenda-kota" title="Agenda Kota">Agenda Kota</a></li> <li ><a href="http://jakarta.bisnis.com/city-guide" title="City Guide">City Guide</a></li> <li ><a href="http://jakarta.bisnis.com/tokoh" title="Tokoh">Tokoh</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/"><div class="custom-logo logo-jakarta"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://jakarta.bisnis.com/bola-dunia">Bola Dunia</a></div> <div class="description"> <h1 class="title"> Lawan Argentina, De Gea Tidak Takut dengan Messi</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 27</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 20:51 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Lawan Argentina, De Gea Tidak Takut dengan Messi http://jakarta.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://jakarta.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://jakarta.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi')+'$title='+encodeURIComponent('Lawan Argentina, De Gea Tidak Takut dengan Messi'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/27/755011/hasil-liverpool-vs-mu.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/755011/hasil-liverpool-vs-mu.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">David De Gea - Reuters</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Penjaga gawang timnas&nbsp;Spanyol, David de Gea, tak gentar menghadapi penyerang timnas Argentina, Lionel Messi. Kedua tim akan bertemu dalam ajang uji coba pra-Piala Dunia 2018, Rabu dinihari nanti.<br /> <br /> De Gea mengatakan bahwa menghadapi Messi merupakan kesempatan spesial bagi setiap penjaga gawang. Apalagi Si Kutu, julukan Messi, memiliki rekor yang cukup baik kala berhadapan dengan Spanyol.<br /> <br /> "Sebagai penjaga gawang, itu merupakan tantangan untuk menghadapi Messi. Namun kami ingin pemain terbaik ada di lapangan dan Messi merupakan salah satunya. Selalu spesial bermain melawan dia," ujarnya seperti dilansir media&nbsp;Goal.<br /> <br /> Messi memang memiliki rekor cukup baik saat menghadapi Spanyol dengan dua gol dari tiga laga. Meski demikian, dia hanya mampu membawa Argentina sekali meraih kemenangan dari tiga laga tersebut.<br /> <br /> Rekan setim De Gea, Thiago Alcantara, justru tak terlalu mengkhawatirkan Messi. Menurut dia, Argentina lebih dari sekadar seorang Lionel Messi.<br /> <br /> "Messi merupakan salah satu faktor penentu di Barcelona maupun dalam timnas Argentina, tapi mereka lebih dari seorang Messi," ujarnya.<br /> <br /> "Argentina tahu bagaimana harus menekan, bermain, dan menyerang, mereka seperti hewan. Sebagai tambahan, di atas itu semua mereka memiliki faktor Leo yang bisa membuat perbedaan di antara kedua tim," katanya.<br /> <br /> Lionel Messi akan memimpin&nbsp;Argentinamenghadapi Spanyol pada laga uji coba pra-Piala Dunia 2018, Rabu dinihari nanti. Laga itu akan dimulai pada pukul 02.30 WIB.<br /> <br /> <!--Clip_XXXX_180327_205943_013--></p> <p>Sumber : Tempo</p> <div class="tags"> Tag : <a href="">timnas spanyol</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://jakarta.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180324/397/753871/alasan-pribadi-david-silva-tinggalkan-timnas-spanyol" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/24/753871/david-silva-reuters-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Alasan Pribadi, David Silva Tinggalkan Timnas Spanyol </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180324/396/753792/hasil-uji-coba-piala-dunia-jerman-vs-spanyol-skor-1-1" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/24/753792/sergio-ramos-reuters-thilo-schmuelgen-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Uji Coba Piala Dunia, Jerman vs Spanyol Skor&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180323/394/753543/bertahan-di-timnas-spanyol-ramos-bidik-rekor-casillas" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753543/sergio-ramos-reuters-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Bertahan di Timnas Spanyol, Ramos Bidik Rekor Casillas </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180321/400/752612/jadwal-uji-coba-internasional-jerman-vs-brasil-spanyol-vs-argentina-inggris-vs-italia" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/21/752612/tite-alias-adenor-leonardo-bacchi-reu-sergio-moraes2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jadwal Uji Coba Internasional: Jerman vs Brasil, Spanyol&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180321/397/752610/marcos-alonso-ingin-membuktikan-diri-pantas-masuk-timnas-spanyol" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/21/752610/img_20180317_111740.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Marcos Alonso Ingin Membuktikan Diri Pantas Masuk&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180317/396/750987/marcos-alonso-dan-diego-costa-dipanggil-masuk-timnas-spanyol" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/17/750987/img_20180317_111740.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Marcos Alonso dan Diego Costa Dipanggil Masuk Timnas&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel jakarta posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://jakarta.bisnis.com/read/20180327/77/754932/anies-besok-hotel-alexis-harus-berhenti-beroperasi-" data-title="Anies : Besok Hotel Alexis Harus Berhenti Beroperasi "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754932/anies-besok-hotel-alexis-harus-berhenti-beroperasi-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754932/alexsah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754932/anies-besok-hotel-alexis-harus-berhenti-beroperasi-" title=""> Anies : Besok Hotel Alexis Harus Berhenti Beroperasi </a></h2> <div class="description"> Gubernur DKI Jakarta mencabut izin usaha Hotel Alexis karena terbukti menjalankan praktik prostitusi dan perdagangan manusia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://jakarta.bisnis.com/read/20180327/77/754892/demo-gojek-grab-saat-ribuan-pengemudi-ojol-teriak-hidup-jokowi-hidup-jokowi" data-title="DEMO GOJEK-GRAB: Saat Ribuan Pengemudi Ojol Teriak "Hidup Jokowi, Hidup Jokowi""></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754892/demo-gojek-grab-saat-ribuan-pengemudi-ojol-teriak-hidup-jokowi-hidup-jokowi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754892/demo5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754892/demo-gojek-grab-saat-ribuan-pengemudi-ojol-teriak-hidup-jokowi-hidup-jokowi" title=""> DEMO GOJEK-GRAB: Saat Ribuan Pengemudi Ojol Teriak "Hidup Jokowi, Hidup Jokowi"</a></h2> <div class="description"> DEMO GOJEK-GRAB: Saat Ribuan Pengemudi Ojol Teriak &quot;Hidup Jokowi, Hidup Jokowi&quot; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://jakarta.bisnis.com/read/20180327/77/754846/demo-gojek-grab-jokowi-kaget-saat-tahu-tarif-ojol-hanya-rp1.600km" data-title="DEMO GOJEK-GRAB: Jokowi Kaget Saat Tahu Tarif Ojol Hanya Rp1.600/Km"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754846/demo-gojek-grab-jokowi-kaget-saat-tahu-tarif-ojol-hanya-rp1.600km', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754846/ojek1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754846/demo-gojek-grab-jokowi-kaget-saat-tahu-tarif-ojol-hanya-rp1.600km" title=""> DEMO GOJEK-GRAB: Jokowi Kaget Saat Tahu Tarif Ojol Hanya Rp1.600/Km</a></h2> <div class="description"> Beberapa perwakilan pengemudi ojek online, Gojek dan Grab, akhirnya berhasil bertemu dengan Presiden Joko Widodo (Jokowi) di Istana, Selasa (27/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://jakarta.bisnis.com/read/20180327/77/754813/demo-gojek-grab-pengemudi-minta-tarif-naik-dari-rp2.000km-jadi-rp4.000km" data-title="DEMO GOJEK-GRAB : Pengemudi Minta Tarif Naik dari Rp2.000/Km Jadi Rp4.000/Km"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754813/demo-gojek-grab-pengemudi-minta-tarif-naik-dari-rp2.000km-jadi-rp4.000km', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754813/demo5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754813/demo-gojek-grab-pengemudi-minta-tarif-naik-dari-rp2.000km-jadi-rp4.000km" title=""> DEMO GOJEK-GRAB : Pengemudi Minta Tarif Naik dari Rp2.000/Km Jadi Rp4.000/Km</a></h2> <div class="description"> Ribuan pengemudi ojek online, Gojek dan Grab, melakukan aksi demonstrasi di depan Istana Presiden pada Selasa(27/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://jakarta.bisnis.com/read/20180327/77/754757/demo-gojek-grab-angkut-penumpang-pengemudi-dibogem-pendemo" data-title="DEMO GOJEK-GRAB : Angkut Penumpang, Pengemudi Dibogem Pendemo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754757/demo-gojek-grab-angkut-penumpang-pengemudi-dibogem-pendemo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754757/ojek2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754757/demo-gojek-grab-angkut-penumpang-pengemudi-dibogem-pendemo" title=""> DEMO GOJEK-GRAB : Angkut Penumpang, Pengemudi Dibogem Pendemo</a></h2> <div class="description"> Demonstrasi pengemudi ojek online, Gojek dan Grab, masih berlangsung di Jalan Medan Merdeka Barat khususnya di depan Istana Presiden. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://jakarta.bisnis.com/read/20180327/77/754749/demo-gojek-grab-ini-3-tuntutan-pengemudi-ojek-online" data-title="DEMO GOJEK-GRAB : Ini 3 Tuntutan Pengemudi Ojek Online"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754749/demo-gojek-grab-ini-3-tuntutan-pengemudi-ojek-online', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754749/ojek1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754749/demo-gojek-grab-ini-3-tuntutan-pengemudi-ojek-online" title=""> DEMO GOJEK-GRAB : Ini 3 Tuntutan Pengemudi Ojek Online</a></h2> <div class="description"> Demonstrasi Pengemudi ojek online (Ojol), Gojek-Grab, di depan Istana Presiden masih berlangsung hingga saat ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://jakarta.bisnis.com/read/20180327/77/754747/penyerapan-apbd-dki-kuartal-pertama-masih-rendah" data-title="Penyerapan APBD DKI Kuartal Pertama Masih Rendah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754747/penyerapan-apbd-dki-kuartal-pertama-masih-rendah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754747/dki-240118-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754747/penyerapan-apbd-dki-kuartal-pertama-masih-rendah" title=""> Penyerapan APBD DKI Kuartal Pertama Masih Rendah</a></h2> <div class="description"> Pemerintah Provinsi DKI Jakarta memprediksi penyerapan Anggaran Pendapatan dan Belanja Daerah pada kuartal pertama tahun ini masih minim. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://jakarta.bisnis.com/read/20180327/77/754726/kurangi-pengangguran-di-jakarta-smk-kerja-sama-dengan-jaktour" data-title="Kurangi Pengangguran di Jakarta, SMK Kerja Sama dengan JakTour"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754726/kurangi-pengangguran-di-jakarta-smk-kerja-sama-dengan-jaktour', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754726/antarafoto-unbk-smk-di-jambi-030417-ws-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754726/kurangi-pengangguran-di-jakarta-smk-kerja-sama-dengan-jaktour" title=""> Kurangi Pengangguran di Jakarta, SMK Kerja Sama dengan JakTour</a></h2> <div class="description"> Pemprov DKI Jakarta mendorong lulusan Sekolah Menengah Kejuruan (SMK) bisa diserap dunia kerja. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://jakarta.bisnis.com/read/20180327/77/754727/demo-gojek-grab-motor-penuhi-medan-merdeka-barat-mobil-pribadi-masuk-jalur-busway" data-title="DEMO GOJEK-GRAB : Motor Penuhi Medan Merdeka Barat, Mobil Pribadi Masuk Jalur Busway"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754727/demo-gojek-grab-motor-penuhi-medan-merdeka-barat-mobil-pribadi-masuk-jalur-busway', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754727/demo2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754727/demo-gojek-grab-motor-penuhi-medan-merdeka-barat-mobil-pribadi-masuk-jalur-busway" title=""> DEMO GOJEK-GRAB : Motor Penuhi Medan Merdeka Barat, Mobil Pribadi Masuk Jalur Busway</a></h2> <div class="description"> Ribuan pengemudi ojek online, Gojek dan Grab, melakukan aksi demonstrasi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://jakarta.bisnis.com/read/20180327/77/754696/ratusan-pengemudi-gojek-demo-di-bundaran-air-mancur-bi" data-title="Ratusan Pengemudi Gojek Demo Di Bundaran Air Mancur BI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754696/ratusan-pengemudi-gojek-demo-di-bundaran-air-mancur-bi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754696/180815-em-bisnis-5gojek4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754696/ratusan-pengemudi-gojek-demo-di-bundaran-air-mancur-bi" title=""> Ratusan Pengemudi Gojek Demo Di Bundaran Air Mancur BI</a></h2> <div class="description"> Ratusan pengemudi sepeda motor gabungan Gojek melakukan demonstrasi di depan Bundaran Air Mancur Bank Indonesia menuju Kementerian Perhubungan, sehingga menimbulkan kemacetan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://jakarta.bisnis.com/read/20180327/385/754638/cuaca-jakarta-27-maret-pagi-berawan-siang-hujan" data-title="Cuaca Jakarta 27 Maret: Pagi Berawan, Siang Hujan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/385/754638/cuaca-jakarta-27-maret-pagi-berawan-siang-hujan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754638/130808_cuaca-8-agustus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/385/754638/cuaca-jakarta-27-maret-pagi-berawan-siang-hujan" title=""> Cuaca Jakarta 27 Maret: Pagi Berawan, Siang Hujan</a></h2> <div class="description"> BMKG menyampaikan peringatan dini tentang potensi turunnya hujan disertai kilat/petir dan angin kencang dengan durasi singkat antara siang dan sore hari ini, Selasa (27/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://jakarta.bisnis.com/read/20180327/77/754591/pro-kontra-pkl-tanah-abang-ini-jawaban-anies-soal-temuan-ombudsman" data-title="Pro-Kontra PKL Tanah Abang: Ini Jawaban Anies Soal Temuan Ombudsman"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180327/77/754591/pro-kontra-pkl-tanah-abang-ini-jawaban-anies-soal-temuan-ombudsman', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754591/abang3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180327/77/754591/pro-kontra-pkl-tanah-abang-ini-jawaban-anies-soal-temuan-ombudsman" title=""> Pro-Kontra PKL Tanah Abang: Ini Jawaban Anies Soal Temuan Ombudsman</a></h2> <div class="description"> Gubernur DKI Jakarta Anies Baswedan akhirnya berkomentar terkait temuan Ombudsman RI Perwakilan Jakarta Raya yang menyebutkan adanya empat maladmisnistrasi pada kebijakan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://jakarta.bisnis.com/read/20180326/77/754559/probosutedjo-di-mata-sandiaga-uno-pengusaha-panutan" data-title="Probosutedjo di Mata Sandiaga Uno: Pengusaha Panutan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/77/754559/probosutedjo-di-mata-sandiaga-uno-pengusaha-panutan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754559/260318-harian-jogja-pemakaman-probosutedjo-05.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/77/754559/probosutedjo-di-mata-sandiaga-uno-pengusaha-panutan" title=""> Probosutedjo di Mata Sandiaga Uno: Pengusaha Panutan</a></h2> <div class="description"> Wakil Gubernur DKI Jakarta menganggap Probosutedjo sebagai sosok pengusaha yang menjadi panutan hidupnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://jakarta.bisnis.com/read/20180326/77/754336/penerimaan-pajak-kendaraan-bermotor-dki-baru-228" data-title="Penerimaan Pajak Kendaraan Bermotor DKI Baru 22,8%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/77/754336/penerimaan-pajak-kendaraan-bermotor-dki-baru-228', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754336/samsat-drive-thru-ilustrasi-samsaterkiniblogspotcom--.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/77/754336/penerimaan-pajak-kendaraan-bermotor-dki-baru-228" title=""> Penerimaan Pajak Kendaraan Bermotor DKI Baru 22,8%</a></h2> <div class="description"> Pemerintah Provinsi DKI Jakarta menargetkan penerimaan Pajak Kendaraan Bermotor pada tahun ini bisa mencapai Rp8 triliun. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://jakarta.bisnis.com/read/20180326/77/754423/tanah-abang-kebijakan-anies-maladministrasi-temuan-ombudsman-harus-ditindaklanjuti" data-title="TANAH ABANG: Kebijakan Anies Maladministrasi, Temuan Ombudsman Harus Ditindaklanjuti"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/77/754423/tanah-abang-kebijakan-anies-maladministrasi-temuan-ombudsman-harus-ditindaklanjuti', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754423/abang3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/77/754423/tanah-abang-kebijakan-anies-maladministrasi-temuan-ombudsman-harus-ditindaklanjuti" title=""> TANAH ABANG: Kebijakan Anies Maladministrasi, Temuan Ombudsman Harus Ditindaklanjuti</a></h2> <div class="description"> Ketua Fraksi PDI Perjuangan DKI Jakarta Gembong Warsono meminta Gubernur DKI Anies Baswedan agar menindaklanjuti temuan Ombudsman RI terkait adanya maladministrasi pada kebijakan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://jakarta.bisnis.com/read/20180326/77/754402/ombudsman-desak-anies-buka-jalan-jatibaru-raya-ini-komentar-kadishub-dki" data-title="Ombudsman Desak Anies Buka Jalan Jatibaru Raya, Ini Komentar Kadishub DKI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/77/754402/ombudsman-desak-anies-buka-jalan-jatibaru-raya-ini-komentar-kadishub-dki', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754402/anies5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/77/754402/ombudsman-desak-anies-buka-jalan-jatibaru-raya-ini-komentar-kadishub-dki" title=""> Ombudsman Desak Anies Buka Jalan Jatibaru Raya, Ini Komentar Kadishub DKI</a></h2> <div class="description"> Kepala Dinas Perhubungan dan Transportasi DKI Jakarta Andri Yansyah angkat bicara terkait adanya maladministrasi yang ditemukan Ombudsman RI Perwakilan Jakarta Raya terkait&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://jakarta.bisnis.com/read/20180326/77/754441/pemprov-dki-akan-kembali-laksanakan-pemutihan-pajak-pada-tahun-ini" data-title="Pemprov DKI akan Kembali Laksanakan Pemutihan Pajak Pada Tahun Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/77/754441/pemprov-dki-akan-kembali-laksanakan-pemutihan-pajak-pada-tahun-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754441/rtrmadp_3_indonesia-economy-tax.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/77/754441/pemprov-dki-akan-kembali-laksanakan-pemutihan-pajak-pada-tahun-ini" title=""> Pemprov DKI akan Kembali Laksanakan Pemutihan Pajak Pada Tahun Ini</a></h2> <div class="description"> Pemerintah Provinsi DKI Jakarta akan kembali menggelar penghapusan denda atas kendaraan bagi warga Ibu kota yang menunggak pajak. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://jakarta.bisnis.com/read/20180326/77/754380/wagub-dorong-warga-jakarta-taat-bayar-pajak" data-title="Wagub Dorong Warga Jakarta Taat Bayar Pajak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/77/754380/wagub-dorong-warga-jakarta-taat-bayar-pajak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754380/sandiaga.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/77/754380/wagub-dorong-warga-jakarta-taat-bayar-pajak" title=""> Wagub Dorong Warga Jakarta Taat Bayar Pajak</a></h2> <div class="description"> Wakil Gubernur DKI Jakarta mendorong warga Ibu Kota untuk segera melaporkan Surat Pemberitahuan 2017 dengan menggunakan Electronic-Filling. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://jakarta.bisnis.com/read/20180326/77/754361/penataan-tanah-abang-oleh-anies-baswedan-omzet-pedagang-blok-g-anjlok" data-title="Penataan Tanah Abang Oleh Anies Baswedan, Omzet Pedagang Blok G Anjlok"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/77/754361/penataan-tanah-abang-oleh-anies-baswedan-omzet-pedagang-blok-g-anjlok', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754361/ombudsman8.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/77/754361/penataan-tanah-abang-oleh-anies-baswedan-omzet-pedagang-blok-g-anjlok" title=""> Penataan Tanah Abang Oleh Anies Baswedan, Omzet Pedagang Blok G Anjlok</a></h2> <div class="description"> Pelaksana Tugas (Plt.) Ombudsman RI Perwakilan Jakarta Raya Dominikus Dalu mengatakan penataan pedagang kaki lima (PKL) Tanah Abang yang dilakukan oleh Gubernur tidak hanya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="20" data-url="http://jakarta.bisnis.com/read/20180326/385/754347/sistem-satu-arah-perempatan-duren-ciputat-diberlakukan" data-title="Sistem Satu Arah Perempatan Duren Ciputat Diberlakukan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180326/385/754347/sistem-satu-arah-perempatan-duren-ciputat-diberlakukan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754347/skema_sistem_satu_arah_di_simpang_perempatan_duren__26-03-18_11_19_49_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180326/385/754347/sistem-satu-arah-perempatan-duren-ciputat-diberlakukan" title=""> Sistem Satu Arah Perempatan Duren Ciputat Diberlakukan</a></h2> <div class="description"> Rekayasa lalu lintas di Perempatan Duren Ciputat, Tangerang Selatan diberlakukan secara uji coba mulai Senin ini, (26/3/2018) untuk mengatasi kemacetan lalu lintas yang semakin&#8230; </div> </div> </li> <ul class="list-news channel jakarta" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754990/walikotamalang-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754990/wali-kota-malang-anton-ditahan-kpk" class="type2" title=""> Wali Kota Malang Anton Ditahan KPK </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754974/krde-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754974/uji-coba-kereta-rel-diesel-elektronikminangkabau-ekspres" title=""> Uji Coba Kereta Rel Diesel Elektronik Minangkabau Ekspres </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754895/ojek-daring-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754895/pengemudi-ojek-online-curhat-langsung-ke-presiden-jokowi" title=""> Pengemudi Ojek Online Curhat Langsung ke Presiden Jokowi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://jakarta.bisnis.com/read/20180327/77/754749/demo-gojek-grab-ini-3-tuntutan-pengemudi-ojek-online" title=""> DEMO GOJEK-GRAB : Ini 3 Tuntutan Pengemudi Ojek Online</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20180327/77/754591/pro-kontra-pkl-tanah-abang-ini-jawaban-anies-soal-temuan-ombudsman" title=""> Pro-Kontra PKL Tanah Abang: Ini Jawaban Anies Soal Temuan Ombudsman</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20180327/77/754727/demo-gojek-grab-motor-penuhi-medan-merdeka-barat-mobil-pribadi-masuk-jalur-busway" title=""> DEMO GOJEK-GRAB : Motor Penuhi Medan Merdeka Barat, Mobil Pribadi Masuk Jalur Busway</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20180327/77/754757/demo-gojek-grab-angkut-penumpang-pengemudi-dibogem-pendemo" title=""> DEMO GOJEK-GRAB : Angkut Penumpang, Pengemudi Dibogem Pendemo</a> </li> <li> <a href="http://jakarta.bisnis.com/read/20180327/385/754638/cuaca-jakarta-27-maret-pagi-berawan-siang-hujan" title=""> Cuaca Jakarta 27 Maret: Pagi Berawan, Siang Hujan</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://jakarta.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://jakarta.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0849</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>