<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="supir angkot, subsidi BBM,Subsidi,Solar,Rp1.000,Per,Liter,,Supir,Angkot,'Happy',Para,supir,angkutan,kota,(Angkot)di,Ambon,,mengapresiasi,kebijakan,pemerintah,mengajukan,tambahan,subsidi,Bahan,Bakar,Minyak,(BBM),jenis,solar,sebesar,Rp1.000,per,liter,menyikapi,kenaikan,harga,minyak,dunia."> <meta name="description" content="Para supir angkutan kota (Angkot)di Ambon, mengapresiasi kebijakan pemerintah mengajukan tambahan subsidi Bahan Bakar Minyak (BBM) jenis solar sebesar Rp1.000 per liter menyikapi kenaikan harga minyak dunia."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Subsidi Solar Rp1.000 Per Liter, Supir Angkot 'Happy'</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://jakarta.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://jakarta.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://jakarta.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://jakarta.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://jakarta.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-jakarta" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://jakarta.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://jakarta.bisnis.com/metro" title="Metro">Metro</a></li> <li ><a href="http://jakarta.bisnis.com/bodetabek" title="Bodetabek">Bodetabek</a></li> <li ><a href="http://jakarta.bisnis.com/bisnis-jakarta" title="Bisnis Jakarta">Bisnis Jakarta</a></li> <li ><a href="http://jakarta.bisnis.com/trafik-cuaca" title="Trafik &amp; Cuaca">Trafik &amp; Cuaca</a></li> <li ><a href="http://jakarta.bisnis.com/agenda-kota" title="Agenda Kota">Agenda Kota</a></li> <li ><a href="http://jakarta.bisnis.com/city-guide" title="City Guide">City Guide</a></li> <li ><a href="http://jakarta.bisnis.com/tokoh" title="Tokoh">Tokoh</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnis.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://jakarta.bisnis.com/"><div class="custom-logo logo-jakarta"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://jakarta.bisnis.com/regional">Regional</a></div> <div class="description"> <h1 class="title"> Subsidi Solar Rp1.000 Per Liter, Supir Angkot 'Happy'</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Mei</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 17:49 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Subsidi Solar Rp1.000 Per Liter, Supir Angkot 'Happy' http://jakarta.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://jakarta.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://jakarta.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://jakarta.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy')+'$title='+encodeURIComponent('Subsidi Solar Rp1.000 Per Liter, Supir Angkot 'Happy''),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/05/29/800752/angkot-bandung-ilustrasi-antara-arif-firmansyah.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800752/angkot-bandung-ilustrasi-antara-arif-firmansyah.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Ilustrasi - Antara/Arif Firmansyah</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, AMBON -&nbsp; Para supir angkutan kota (Angkot)di Ambon, mengapresiasi kebijakan pemerintah mengajukan tambahan subsidi Bahan Bakar Minyak (BBM) jenis solar sebesar Rp1.000 per liter menyikapi kenaikan harga minyak dunia.</p><p>Salah seorang supir trayek Passo, William, di Ambon, Selasa (29/5/2018), mengatakan, kebijakan pemerintah yang diketahuinya dari media sosial (Medsos) itu positif saat kondisi keuangan di daerah ini relatif susah sehingga mempengaruhi pendapatan.<p>"Bila penambahan subsidi solar itu diputuskan, maka tidak mempengaruhi biaya minyak (solar) dibeli di masing - masing SPBU setiap hari," ujarnya.</p><p>Solar bersubsidi Rp 5.150 per liter, sudah termasuk PPN dan Pajak Bahan Bakar Kendaraan Bermotor (PBBKB).</p><p>Salah seorang supir trayek Ambon - Masohi, ibu kota kabupaten Maluku Tengah, Hamdany mengakui senang mendengar pemerintah akan mensubsidi solar karena tidak mempengaruhi pendapatan.</p><p>"Bayangkan kalau tidak disubsidi lalu harga solar naik, maka para supir pasti pusing untuk mengejar setoran atau uang minyak untuk operasional," katanya.</p><p>Dia mendukung kebijakan pemerintah yang berpihak kepada rakyat kecil karena melayani trayek Ambon - Masohi juga membutuhkan biaya kapal motor penyeberangan (KMP) Hunimua, pulau Ambon - Waipirit, pulau Seram atau Hunimua - Masohi.</p><p>"PT. ASDP Cabang Ambon membuka trayek Hunimua - Masohi memang strategis, tetapi Angkot tetap membutuhkan anggaran untuk sparepart sehingga bila solar disubsidi, maka bisa menghemat biaya dan tidak mepengaruhi pendapatan," ujar Hamdany, tanpa merinci pendapatannya.</p><p>Plt Kadishub Kota Ambon, Robby Sapalutte mengemukakan, perlu mengikuti keputusan pemerintah soal subsidi solar ke SPBU.</p><p>"Bila subsidinya ke SPBU, maka tarif Angkot perlu dihitung dengan komponen maupun keputusan pemerintah soal besar subsidi yang pasti," katanya.</p><p>Sebelumnya, Direktur Jenderal Migas Kementerian Energi dan Sumber Daya Mineral (ESDM), Djoko Siswanto, mengatakan setelah dilakukan pembahasan dan perhitungan secara internal di lingkungan kementerian, maka besarnya subsidi Rp 1.000 per liter akhirnya yang ditetapkan dan akan diajukan ke DPR.</p><p>Kementerian ESDM sebelumnya juga telah menyampaikan perhitungan ke Kementerian Keuangan.</p><p>Pemberian subsidi dimungkinkan karena didorong kenaikan harga minyak dunia. Asumsi Anggaran Pendapatan Belanja Negara (APBN) menetapkan Indonesian Crude Price (ICP) atau harga minyak mentah sebesar US$48 per barel dan rata-rata ICP per April sudah menyentuh US$67,43. Artinya ada kelebihan dari penjualan minyak mentah Indonesia.</p><p>"Volume lifting kan punya negara, dapat uang. Uang itu yang akan dijadikan subsidi tambahan Rp1.000," kata Djoko.</p> <p>Sumber : ANTARA</p> <div class="tags"> Tag : <a href="">subsidi bbm</a> <div class="editor">Editor : Martin Sihombing</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://jakarta.bisnis.com/read/20180529/78/800752/subsidi-solar-rp1.000-per-liter-supir-angkot-happy" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180512/9/794193/menkeu-masih-enggan-beberkan-perubahan-subsidi-bbm" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/12/794193/rfid.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Menkeu Masih Enggan Beberkan Perubahan Subsidi BBM </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180505/9/791907/menko-darmin-pastikan-apbn-p-2018-tambal-subsidi-bbm-rp10-triliun" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/05/05/791907/dwibbm090418-5.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Menko Darmin Pastikan APBN-P 2018 Tambal Subsidi BBM&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sumatra.bisnis.com/read/20180419/533/786112/mahasiswa-diajak-temukan-sistem-subsidi-tepat-sasaran" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/04/19/786112/bbm-habis.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Mahasiswa Diajak Temukan Sistem Subsidi Tepat Sasaran </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180312/44/748776/subsidi-solar-naik-jadi-rp1.000-per-liter" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/12/748776/solar-ilustrasi-antara-dedhez-anggara-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Subsidi Solar Naik Jadi Rp1.000 per Liter </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180307/10/747226/penambahan-subsidi-energi-kekhawatiran-moodys-sangat-beralasan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/07/747226/bbm-1.JPG?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PENAMBAHAN SUBSIDI ENERGI: Kekhawatiran Moody\'s Sangat&#8230; </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180307/10/746961/penambahan-subsidi-bbm-pemerintah-segera-bahas-dengan-dpr" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/07/746961/solar-ilustrasi-antara-dedhez-anggara-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PENAMBAHAN SUBSIDI BBM: Pemerintah Segera Bahas dengan&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel jakarta posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://jakarta.bisnis.com/read/20180529/77/800678/pt-kai-tebar-promo-tiket-di-jakarta-fair-cek-diskonnya-yuk" data-title="PT KAI Tebar Promo Tiket di Jakarta Fair, Cek Diskonnya Yuk!"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180529/77/800678/pt-kai-tebar-promo-tiket-di-jakarta-fair-cek-diskonnya-yuk', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/29/800678/dscn9277.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180529/77/800678/pt-kai-tebar-promo-tiket-di-jakarta-fair-cek-diskonnya-yuk" title=""> PT KAI Tebar Promo Tiket di Jakarta Fair, Cek Diskonnya Yuk!</a></h2> <div class="description"> Sejak beberapa tahun terakhir, PT Kereta Api Indonesia (KAI) selalu ikut berpartisipasi merayakan ulang tahun Jakarta dengan membuka stannya di Jakarta Fair Kemayoran. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://jakarta.bisnis.com/read/20180528/77/800458/ketua-dprd-dki-predikat-wtp-andil-pemerintahan-jokowi-ahok-djarot" data-title="Ketua DPRD DKI: Predikat WTP Andil Pemerintahan Jokowi-Ahok-Djarot"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180528/77/800458/ketua-dprd-dki-predikat-wtp-andil-pemerintahan-jokowi-ahok-djarot', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/28/800458/anies8sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180528/77/800458/ketua-dprd-dki-predikat-wtp-andil-pemerintahan-jokowi-ahok-djarot" title=""> Ketua DPRD DKI: Predikat WTP Andil Pemerintahan Jokowi-Ahok-Djarot</a></h2> <div class="description"> Ketua DPRD DKI Prasetio Edi Marsudi mengapresiasi prestasi predikat Wajar Tanpa Pengecualian (WTP) dari Badan Pemeriksa Keuangan RI. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://jakarta.bisnis.com/read/20180528/77/800445/dki-jakarta-dapat-predikat-wtp-bpk-beberkan-hasil-temuan-" data-title="DKI Jakarta Dapat Predikat WTP, BPK Beberkan Hasil Temuan "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180528/77/800445/dki-jakarta-dapat-predikat-wtp-bpk-beberkan-hasil-temuan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/28/800445/oke3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180528/77/800445/dki-jakarta-dapat-predikat-wtp-bpk-beberkan-hasil-temuan-" title=""> DKI Jakarta Dapat Predikat WTP, BPK Beberkan Hasil Temuan </a></h2> <div class="description"> Pemprov DKI mendapat WTP seperti tertuang dalam LHP atas LKPD Tahun Anggaran 2017. Namun, tetap ada temuan yang mesti ditindaklanjuti Pemprov DKI. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://jakarta.bisnis.com/read/20180528/77/800413/akhirnya-pemprov-dki-raih-predikat-wtp" data-title="Akhirnya, Pemprov DKI Raih Predikat WTP"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180528/77/800413/akhirnya-pemprov-dki-raih-predikat-wtp', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/28/800413/bpk.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180528/77/800413/akhirnya-pemprov-dki-raih-predikat-wtp" title=""> Akhirnya, Pemprov DKI Raih Predikat WTP</a></h2> <div class="description"> Pemprov DKI akhirnya meraih predikat Wajar Tanpa Pengecualian (WTP) setelah empat tahun sebelumnya hanya mendapat Wajar Dengan Pengecualian (WDP). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://jakarta.bisnis.com/read/20180528/77/800385/dki-buka-posko-pelayanan-penerimaan-peserta-didik-baru-online" data-title="DKI Buka Posko Pelayanan Penerimaan Peserta Didik Baru Online"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180528/77/800385/dki-buka-posko-pelayanan-penerimaan-peserta-didik-baru-online', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/28/800385/anies2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 1 day ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180528/77/800385/dki-buka-posko-pelayanan-penerimaan-peserta-didik-baru-online" title=""> DKI Buka Posko Pelayanan Penerimaan Peserta Didik Baru Online</a></h2> <div class="description"> Gubernur DKI Jakarta Anies Baswedan membuka posko Pelayanan Penerimaan Peserta Didik Baru (PPDB) online tahun pelajaran 2018/2019. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://jakarta.bisnis.com/read/20180527/77/800093/ini-spot-instagramable-favorit-generasi-milenial-di-jakarta-fair-kemayoran" data-title="Ini Spot Instagramable Favorit Generasi Milenial di Jakarta Fair Kemayoran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180527/77/800093/ini-spot-instagramable-favorit-generasi-milenial-di-jakarta-fair-kemayoran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/27/800093/jakar1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180527/77/800093/ini-spot-instagramable-favorit-generasi-milenial-di-jakarta-fair-kemayoran" title=""> Ini Spot Instagramable Favorit Generasi Milenial di Jakarta Fair Kemayoran</a></h2> <div class="description"> Ada berbagai atraksi dan hiburan yang digelar di Jakarta Fair Kemayoran. Salah satu tempat atau spot favorit pengunjung di Jakarta Fair adalah area Pasar Malam. Tahun ini,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://jakarta.bisnis.com/read/20180527/77/800077/kebakaran-landa-permukiman-padat-penduduk-di-bidara-cina" data-title="Kebakaran Landa Permukiman Padat Penduduk di Bidara Cina"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180527/77/800077/kebakaran-landa-permukiman-padat-penduduk-di-bidara-cina', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/27/800077/pasar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180527/77/800077/kebakaran-landa-permukiman-padat-penduduk-di-bidara-cina" title=""> Kebakaran Landa Permukiman Padat Penduduk di Bidara Cina</a></h2> <div class="description"> Kebakaran Landa Permukiman Padat Penduduk di Bidara Cina </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://jakarta.bisnis.com/read/20180526/77/800048/rencana-dki-naikkan-pajak-dinilai-bebani-rakyat" data-title="Rencana DKI Naikkan Pajak Dinilai Bebani Rakyat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180526/77/800048/rencana-dki-naikkan-pajak-dinilai-bebani-rakyat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/26/800048/pajaksah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 2 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180526/77/800048/rencana-dki-naikkan-pajak-dinilai-bebani-rakyat" title=""> Rencana DKI Naikkan Pajak Dinilai Bebani Rakyat</a></h2> <div class="description"> Rencana Pemerintah Provinsi DKI Jakarta menaikkan pungutan sejumlah pos pajak mendapat kritik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://jakarta.bisnis.com/read/20180526/386/799977/agenda-jakarta-ada-pameran-pernikahan-hingga-ngabuburit-sambil-belajar-bisnis" data-title="AGENDA JAKARTA: Ada Pameran Pernikahan hingga Ngabuburit Sambil Belajar Bisnis"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180526/386/799977/agenda-jakarta-ada-pameran-pernikahan-hingga-ngabuburit-sambil-belajar-bisnis', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/26/799977/weddingsah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 3 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180526/386/799977/agenda-jakarta-ada-pameran-pernikahan-hingga-ngabuburit-sambil-belajar-bisnis" title=""> AGENDA JAKARTA: Ada Pameran Pernikahan hingga Ngabuburit Sambil Belajar Bisnis</a></h2> <div class="description"> diskusi seputar &quot;Cara Bikin Produk Beda &amp; Keuangan Bisnis Tertata&quot; di Papa &amp; Mama Bistro and Coffee, Jl. Green Ville Raya, Blok AS No. 40, Green Ville,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://jakarta.bisnis.com/read/20180525/386/799896/ini-agenda-ancol-terkait-asian-games-2018" data-title="Ini Agenda Ancol Terkait Asian Games 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/386/799896/ini-agenda-ancol-terkait-asian-games-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799896/bowling-menpora-dan-tannaya.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 3 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/386/799896/ini-agenda-ancol-terkait-asian-games-2018" title=""> Ini Agenda Ancol Terkait Asian Games 2018</a></h2> <div class="description"> Dalam perhelatan acara Ancol Asian 2018 yang akan berlangsung pada JuniAgustus mendatang, PT Pembangunan Jaya Ancol Tbk. berencana mengadakan acara Ancol Triathlon 2018 pada&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://jakarta.bisnis.com/read/20180525/384/799804/transaksi-jakone-mobile-bank-dki-tembus-rp1353-miliar-" data-title="Transaksi Jakone Mobile Bank DKI Tembus Rp135,3 Miliar "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/384/799804/transaksi-jakone-mobile-bank-dki-tembus-rp1353-miliar-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799804/bank-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/bisnis-jakarta" class="link-channel" title="Sub Kanal"> Bisnis Jakarta</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/384/799804/transaksi-jakone-mobile-bank-dki-tembus-rp1353-miliar-" title=""> Transaksi Jakone Mobile Bank DKI Tembus Rp135,3 Miliar </a></h2> <div class="description"> Data hingga April 2018, jumlah pengguna sudah mencapai 163 ribu dengan total transaksi Rp135,3 miliar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://jakarta.bisnis.com/read/20180525/77/799772/cerita-sandi-sudah-17-tahun-umrah-setiap-ramadan-" data-title="Cerita Sandi Sudah 17 Tahun Umrah Setiap Ramadan "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/77/799772/cerita-sandi-sudah-17-tahun-umrah-setiap-ramadan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799772/polda-metrojaya-300118-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/77/799772/cerita-sandi-sudah-17-tahun-umrah-setiap-ramadan-" title=""> Cerita Sandi Sudah 17 Tahun Umrah Setiap Ramadan </a></h2> <div class="description"> Wakil Gubernur DKI Jakarta Sandiaga Uno telah bertolak dari Ibu Kota menuju kota suci Makkah untuk menjalankan ibadah umrah. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://jakarta.bisnis.com/read/20180525/77/799757/tata-kampung-kumuh-anies-bakal-libatkan-empat-komponen-" data-title="Tata Kampung Kumuh, Anies Bakal Libatkan Empat Komponen "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/77/799757/tata-kampung-kumuh-anies-bakal-libatkan-empat-komponen-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799757/sampah-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/77/799757/tata-kampung-kumuh-anies-bakal-libatkan-empat-komponen-" title=""> Tata Kampung Kumuh, Anies Bakal Libatkan Empat Komponen </a></h2> <div class="description"> Gubernur DKI Jakarta Anies Baswedan mengatakan siap melaksanakan penataan kampung kumuh yang tersebar di 21 lokasi di Ibu Kota. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://jakarta.bisnis.com/read/20180525/77/799728/libur-lebaran-2018-pengunjung-ancol-diprediksi-128-juta-orang" data-title="Libur Lebaran 2018, Pengunjung Ancol Diprediksi 1,28 Juta Orang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/77/799728/libur-lebaran-2018-pengunjung-ancol-diprediksi-128-juta-orang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799728/ancolsah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/77/799728/libur-lebaran-2018-pengunjung-ancol-diprediksi-128-juta-orang" title=""> Libur Lebaran 2018, Pengunjung Ancol Diprediksi 1,28 Juta Orang</a></h2> <div class="description"> Manajemen Taman Impian Jaya Ancol memprediksi jumlah pengunjung kawasan wisata di Jakarta Utara tersebut saat libur Lebaran 2018 mengalami peningkatan sekitar 14 persen dibandingkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://jakarta.bisnis.com/read/20180525/77/799715/sempat-heboh-hingga-kini-anies-sandi-belum-luncurkan-rumah-dp-nol-rupiah" data-title="Sempat Heboh, hingga Kini Anies-Sandi Belum Luncurkan Rumah DP Nol Rupiah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/77/799715/sempat-heboh-hingga-kini-anies-sandi-belum-luncurkan-rumah-dp-nol-rupiah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799715/rumah1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/77/799715/sempat-heboh-hingga-kini-anies-sandi-belum-luncurkan-rumah-dp-nol-rupiah" title=""> Sempat Heboh, hingga Kini Anies-Sandi Belum Luncurkan Rumah DP Nol Rupiah</a></h2> <div class="description"> Wakil Gubernur DKI Jakarta Sandiaga Uno mengatakan Pemerintah Provinsi DKI belum akan meluncurkan program rumah DP nol rupiah dalam waktu dekat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://jakarta.bisnis.com/read/20180525/386/799661/sambut-asian-games-ancol-gelar-asian-lantern-festival-2018" data-title="Sambut Asian Games, Ancol Gelar Asian Lantern Festival 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/386/799661/sambut-asian-games-ancol-gelar-asian-lantern-festival-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799661/ancol-festival.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/386/799661/sambut-asian-games-ancol-gelar-asian-lantern-festival-2018" title=""> Sambut Asian Games, Ancol Gelar Asian Lantern Festival 2018</a></h2> <div class="description"> Menyongsong agenda besar Asian Games 2018 pada Agustus 2018, PT Pembangunan Jaya Ancol Tbk. mengadakan Asian Lantern Festival di Pantai Festival. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://jakarta.bisnis.com/read/20180525/386/799658/festival-kampung-betawi-pasar-seni-disulap-serba-betawi" data-title="Festival Kampung Betawi: Pasar Seni Disulap Serba Betawi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/386/799658/festival-kampung-betawi-pasar-seni-disulap-serba-betawi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799658/ancol-festival.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/386/799658/festival-kampung-betawi-pasar-seni-disulap-serba-betawi" title=""> Festival Kampung Betawi: Pasar Seni Disulap Serba Betawi</a></h2> <div class="description"> Sebagai satu-satunya kawasan di Ancol yang kental akan nuansa seni, Pasar Seni Ancol bakal disulap menjadi kawasan Kampung Betawi, baik dari tampilan, suasana, maupun dekorasinya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://jakarta.bisnis.com/read/20180525/386/799655/ancol-nusantara-festival-bakal-hadir-catat-tanggalnya" data-title="Ancol Nusantara Festival Bakal Hadir, Catat Tanggalnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/386/799655/ancol-nusantara-festival-bakal-hadir-catat-tanggalnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799655/ancol-festival.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/agenda-kota" class="link-channel" title="Sub Kanal"> Agenda Kota</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/386/799655/ancol-nusantara-festival-bakal-hadir-catat-tanggalnya" title=""> Ancol Nusantara Festival Bakal Hadir, Catat Tanggalnya</a></h2> <div class="description"> Tahun ini akan ada banyak acara yang digelar di ibu kota. Selain Asian Games 2018, ada pula Ancol Asian Festival 2018 yang berlangsung pada Juni-Agustus 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://jakarta.bisnis.com/read/20180525/385/799636/cuaca-jakarta-25-mei-waspada-hujan-petir-di-jaksel-dan-jaktim" data-title="CUACA JAKARTA 25 MEI: Waspada Hujan Petir di Jaksel dan Jaktim"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180525/385/799636/cuaca-jakarta-25-mei-waspada-hujan-petir-di-jaksel-dan-jaktim', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/25/799636/hujan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/trafik-cuaca" class="link-channel" title="Sub Kanal"> Trafik & Cuaca</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180525/385/799636/cuaca-jakarta-25-mei-waspada-hujan-petir-di-jaksel-dan-jaktim" title=""> CUACA JAKARTA 25 MEI: Waspada Hujan Petir di Jaksel dan Jaktim</a></h2> <div class="description"> BMKG menyampaikan peringatan dini tentang potensi turunnya hujan disertai kilat/petir dengan durasi singkat di beberapa wilayah Jakarta antara sore hingga malam hari ini,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 May</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="20" data-url="http://jakarta.bisnis.com/read/20180524/77/799459/ini-daftar-21-kampung-kumuh-yang-bakal-ditata" data-title="Ini Daftar 21 Kampung Kumuh yang Bakal Ditata"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://jakarta.bisnis.com/read/20180524/77/799459/ini-daftar-21-kampung-kumuh-yang-bakal-ditata', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/05/24/799459/130713_kumuh kampung.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://jakarta.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://jakarta.bisnis.com/metro" class="link-channel" title="Sub Kanal"> Metro</a> <div class="time"> | 4 days ago</div> <h2><a href="http://jakarta.bisnis.com/read/20180524/77/799459/ini-daftar-21-kampung-kumuh-yang-bakal-ditata" title=""> Ini Daftar 21 Kampung Kumuh yang Bakal Ditata</a></h2> <div class="description"> Gubernur dan Wakil Gubernur DKI Jakarta Anies Baswedan-Sandiaga Uno siap melaksanakan salah satu program kerja, yaitu penataan kampung kumuh di Ibu Kota. </div> </div> </li> <ul class="list-news channel jakarta" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 - All Page */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800695/tolcisumdawu-290518-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180529/800695/jalan-tol-cileunyi-sumedang-dawuan-belum-siap-lebaran" class="type2" title=""> Jalan Tol Cileunyi-Sumedang-Dawuan Belum Siap Lebaran </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800694/pengkajian-290518-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180529/800694/presiden-jokowi-hadiri-penutupan-pengkajian-ramadan-1439-h-" title=""> Presiden Jokowi Hadiri Penutupan Pengkajian Ramadan 1439 H </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800682/manmoeldoko290518-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180529/800682/moeldoko-panen-kopi-di-bandung" title=""> Moeldoko Panen Kopi di Bandung </a> </div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://jakarta.bisnis.com/read/20180529/77/800678/pt-kai-tebar-promo-tiket-di-jakarta-fair-cek-diskonnya-yuk" title=""> PT KAI Tebar Promo Tiket di Jakarta Fair, Cek Diskonnya Yuk!</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://jakarta.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> <!-- Page rendered in 0.0469 seconds on g9-100 --> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://jakarta.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0469</strong> seconds on g9-100</span> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://jakarta.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>