<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="corona, covid-19, sekolah jakarta selatan"> <meta name="description" content="Menurut dia, petugas telah selesai menempatkan fasilitas medis yang diperlukan sejak Selasa pekan lalu."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-popup.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style_redesign.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-content-new.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/ramadhan-2020.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/jakarta/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all"> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/jwplayer/jwplayer.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <!-- Begin Dable Script / For inquiries, http://dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'bisnis.com'); dable('sendLogOnce'); </script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <meta property="og:url" content="https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19" /><meta property="og:type" content="article" /><meta property="og:title" content="Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19 | Jakarta Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/04/29/1234164/walkotsah.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Menurut dia, petugas telah selesai menempatkan fasilitas medis yang diperlukan sejak Selasa pekan lalu." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19 | Jakarta - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/04/29/1234164/walkotsah.jpg" ><meta name="twitter:description" content="Menurut dia, petugas telah selesai menempatkan fasilitas medis yang diperlukan sejak Selasa pekan lalu." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19", "url": "https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19", "datePublished": "2020-04-29T07:52:24+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/29/1234164/walkotsah.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/04/29/1234164/walkotsah.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19" }, "headline": "Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/04/29/1234164/walkotsah.jpg?w=600&h=400" }, "datePublished": "2020-04-29T07:52:24+07:00", "dateModified": "2020-04-29T07:52:24+07:00", "author": { "@type": "Person", "name": "Newswire" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "corona, covid-19, sekolah jakarta selatan", "description": "Menurut dia, petugas telah selesai menempatkan fasilitas medis yang diperlukan sejak Selasa pekan lalu." } </script><script type="application/ld+json">{"@context": "https://schema.org/","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.bisnis.com/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@type": "WebPage", "@id": "https://jakarta.bisnis.com", "name": "JAKARTA RAYA" } },{ "@type": "ListItem", "position": 3, "item": { "@type": "WebPage", "@id": "https://jakarta.bisnis.com/metro", "name": "Metro" } },{ "@type": "ListItem", "position": 4, "item": { "@type": "WebPage", "@id": "https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/29/1234164/walkotsah.jpg?w=600&h=400", "name": "Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19" } }]}</script><meta property="dable:item_id" content="1234164"><meta property="dable:title" content="Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19"><meta property="dable:author" content="bisnis.com"><meta property="article:section" content="JAKARTA RAYA"><meta property="article:section2" content="Metro"><meta property="article:published_time" content="2020-04-29T07:52:24+07:00"> <script type="text/javascript" src="https://app.midtrans.com/snap/snap.js" data-client-key="Mid-client-G3F6SghnLN5_Mz3B"></script></head><body> <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="kanal"> <div class="row fix_nav"> <div class="container_inject"> <div class="col-sm-5"> <div class="rela-block top-section"> <div class="nav-button top"> <div class="abs-center nav-bars" id="burgerking"></div> <label id="menu" onclick="openNav()">Menu</label> </div> </div> <div class="search-nav all"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon"/> <input type="text" class="form-control search" placeholder="Cari berita..."> </div> </div> <div class="col-sm-2" style="padding: 16px 10px;"> <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;"/> </a> </div> <div class="col-sm-5"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" class=""/></a></li> <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" class=""/></a></li> <li class="last"><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" class=""/></a></li> <li style="width: auto;margin-right: -5px;display: inline;"><a href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="no-radius"><span>Login Bisnis ID</span></a></li> </ul> </div> </div> </div></header><!-- start new navigation --><div id="mySidenav" class="sidenav"> <a href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a> <ul class="all_kanal_nav"> <li><a href="https://market.bisnis.com">Market</a></li> <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li> <li><a href="https://finansial.bisnis.com">Finansial</a></li> <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li> <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li> <li class="right"><a href="https://sport.bisnis.com">Sport</a></li> <li><a href="https://teknologi.bisnis.com">Teknologi</a></li> <li class="right"><a href="https://bola.bisnis.com">Bola</a></li> <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li> <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li> <li><a href="https://otomotif.bisnis.com">Otomotif</a></li> <li class="right"><a href="https://foto.bisnis.com">Foto</a></li> <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li> <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li> </ul> <div class="b_network"> <label>Bisnis <span>Network</span></label> <a href="https://epaper.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" /></a> <a href="https://bigstore.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bigstore.svg" alt="BIGStore" title="BIGStore" /></a> <a href="https://koran.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" style="max-width: 110px;" /></a> <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" title="Bisnis Indonesia Group" /></a> </div> <ul class="reg_kanal_nav"> <label>Bisnis <span>Regional</span></label> <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li> <li><a href="https://sumatra.bisnis.com">Sumatra</a></li> <li><a href="https://bandung.bisnis.com">Bandung</a></li> <li><a href="https://surabaya.bisnis.com">Surabaya</a></li> <li><a href="https://banten.bisnis.com">Banten</a></li> <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li> <li><a href="https://semarang.bisnis.com">Semarang</a></li> <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li> <li><a href="https://bali.bisnis.com">Bali</a></li> <li><a href="https://papua.bisnis.com">Papua</a></li> </ul></div><!-- end new navigation --><div id="close_inject"></div><div class="menu_kanal"> <div class="col-sm-12" style="text-align: center;"> <a class="logo_kanal" href="https://jakarta.bisnis.com/">JAKARTA</a> </div> <div style="width:100%;text-align:center;"> <ul class="campaign_kanal"> <li><a href="https://www.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-b.svg" alt="Bisnis.com" title="Bisnis.com" /></a></li><li > <a href="https://jakarta.bisnis.com/" title="Home">Home</a><li ><a href="https://jakarta.bisnis.com/bisnis-jakarta" title="Bisnis Jakarta">Bisnis Jakarta</a></li> <li ><a href="https://jakarta.bisnis.com/bodetabek" title="Bodetabek">Bodetabek</a></li> <li class="active"><a href="https://jakarta.bisnis.com/metro" title="Metro">Metro</a></li></ul> </div></div><div class="wrapper-details"> <div class="container kanal_container"> <div class="row" style="margin:0;"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://jakarta.bisnis.com"> Jakarta raya </a> </li> <li class="active"> <a href="https://jakarta.bisnis.com/metro"> Metro </a> </li> </ol> <h1 class="title-only">Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19</h1> <div class="subtitle"> Menurut dia, petugas telah selesai menempatkan fasilitas medis yang diperlukan sejak Selasa pekan lalu. </div> <div class="author"> <a href="https://www.bisnis.com/user/604/newswire"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/604/newswire.jpg" alt="Newswire" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/604/newswire"> Newswire </a> - Bisnis.com <span> 29 April 2020 &nbsp;|&nbsp; 07:52 WIB </span> </div> </div> <div class="main-image"> <!-- <a href="#" title=""> --> <img id="myImg-inject" src="https://cdn-image.bisnis.com/posts/2020/04/29/1234164/walkotsah.jpg" alt="Wali kota Jakarta Selatan Marullah Matali - Antara " /> <i class="custom-zooming zooming small" id="icon_zoom"></i> <!-- </a> --> <div class="caption">Wali kota Jakarta Selatan Marullah Matali - Antara </div> </div> <div id="modal-zooming" class="modal-inject"> <span class="close-inject">&times;</span> <div class="modal-content-inject"> <img class="" id="img01-inject"> <div id="caption-inject"></div> </div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div id="sticky-share"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> </div> <div class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19 https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19')+'$title='+encodeURIComponent('Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('Sekolah di Jakarta Selatan Siap Tampung ODP Covid-19')+' - '+encodeURIComponent('https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> </div> <div class="col-sm-10" itemprop="articleBody"> <p><strong>Bisnis.com,</strong> JAKARTA - Wali Kota Jakarta Selatan,&nbsp;Marullah Matali, menyatakan beberapa<a href="https://www.bisnis.com/topic/2399/sekolah" target="_blank" rel="noopener"> sekolah</a> yang diusulkan jadi tempat isolasi pasien <a href="https://www.bisnis.com/topic/30636/Virus-Corona" target="_blank" rel="noopener">Covid-19&nbsp;</a>siap menampung warga berstatus orang dalam pemantauan (ODP).</p><p>Menurut dia, petugas telah selesai menempatkan fasilitas medis yang diperlukan sejak Selasa pekan lalu.</p><p>"Beberapa sekolah yang kami rancang untuk itu (tempat isolasi) sudah siap," kata Marullah saat dihubungi, Selasa (28/4/2020).</p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://jakarta.bisnis.com/read/20200429/77/1234156/cuaca-jakarta-29-april-hujan-disertai-petir-pada-siang-hari?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_1" target="_blank" title="Cuaca Jakarta 29 April 2020">Cuaca Jakarta 29 April 2020</a> </span></th></tr></table></div><p>Di setiap sekolah, Marullah menyampaikan, juga dilengkapi dengan fasilitas pendukung. Salah satunya toilet. Dia menuturkan, petugas bakal meminta Dinas Sosial DKI untuk menyediakan lokasi dapur umum di tempat tertentu.</p><p>Selanjutnya, petugas dapur umum diharapkan membawakan konsumsi bagi petugas medis yang bekerja di sekolah. Walau begitu, kata Marullah, belum ada sekolah di Jakarta Selatan yang mengisolasi ODP.</p><p>"Belum ada laporan." ujar dia.</p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://jakarta.bisnis.com/read/20200428/77/1233887/pemprov-dki-memperluas-layanan-konsultasi-psikologis-terkait-covid-19?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_2" target="_blank" title="Pemprov DKI Perluas Layanan Konsultasi Psikologis Terkait Covid-19">Pemprov DKI Perluas Layanan Konsultasi Psikologis Terkait Covid-19</a> </span></th></tr></table></div><p>Sebelumnya, pemerintah DKI menyiapkan 136 sekolah yang akan digunakan sebagai tempat isolasi pasien Covid-19. Hal tersebut tertuang dalam surat dinas kepala Dinas Pendidikan Nahdiana bernomor 4443/-1.772.1.</p><p>Sekretaris Dinas Pendidikan Susi Nurhati menyampaikan surat tersebut merupakan laporan Dinas Pendidikan atas usulan camat lurah untuk isolasi mandiri bagi masyarakat yang berstatus ODP.</p><p>&nbsp;</p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://jakarta.bisnis.com/read/20200428/383/1233852/foto-bima-arya-bersarung-tangan-dan-masker-hitam-lantik-pejabat-bogor-setelah-sembuh-dari-covid-19?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_3" target="_blank" title="Foto Bima Arya Bermasker dan Sarung Tangan Melantik Pejabat Bogor setelah Sembuh Dari Covid-19">Foto Bima Arya Bermasker dan Sarung Tangan Melantik Pejabat Bogor setelah Sembuh Dari Covid-19</a> </span></th></tr></table></div><p>&nbsp;</p> <div class="topik"> <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p> <a href="https://www.bisnis.com/topic/2399/sekolah">sekolah</a> <a href="https://www.bisnis.com/topic/30636/Virus-Corona">Virus Corona</a> </div> <div class="tags"> <p>Sumber : Tempo.Co</p> <div class="editor">Editor : Nancy Junita</div> </div> <!-- #bagiasa Bisnis Indonesia --><div style="color: #fff;background-color: #990811; padding: 10px;border: #024D6C 1px dotted; font-family:ProximaNova-Regular; text-align:center;display: inline-block;font-size: 14px; margin-top:15px;"> Bisnis Indonesia bersama 3 media menggalang dana untuk membantu tenaga medis dan warga terdampak virus corona yang disalurkan melalui Yayasan Lumbung Pangan Indonesia (Rekening BNI: 200-5202-055). <br />Ayo, ikut membantu donasi sekarang! <a href="https://kabar24.bisnis.com/read/20200413/15/1226003/bisnis-indonesia-bersama-3-media-galang-dana-bantu-warga-terdampak-covid-19" target="_blank" style="color:#FFE600">Klik Di Sini</a> untuk info lebih lengkapnya.</div><!-- #bagiasa Bisnis Indonesia --> </div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> </div> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://jakarta.bisnis.com/read/20200429/77/1234164/sekolah-di-jakarta-selatan-siap-tampung-odp-covid-19" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment" id="jml-komentar"> 0 Komentar </div> <!-- <hr class="hr-style hr-style-1"> --> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> <div class="picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> </div> <div class="col-xs-10 comment-area height-100 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <!-- <hr class="hr-style" style="margin-bottom: 15px !important;"> --> <!--<div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div>--> <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading-little"><h1>Artikel Terkait</h1></div> <div id="dablewidget_57w8RVl8" data-widget_id="57w8RVl8"> <script> dable('renderWidget', 'dablewidget_57w8RVl8'); </script> </div> <ul class="list-news style3"> <li style="margin: 5px 0;"> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200429/19/1234184/pandemi-covid-19-pangkas-25-persen-pendapatan-starbucks-di-china" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/29/1234184/bucks4sah.jpg?w=277&h=183" alt="Pandemi Covid-19 Pangkas 25 Persen Pendapatan Starbucks&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200429/19/1234184/pandemi-covid-19-pangkas-25-persen-pendapatan-starbucks-di-china" title=""> Pandemi Covid-19 Pangkas 25 Persen Pendapatan Starbucks&#8230; </a> </div> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://semarang.bisnis.com/read/20200429/535/1234174/antisipasi-lonjakan-pasien-covid-19-rsud-dr-moewardi-solo-perluas-ruang-perawatan" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/29/1234174/corona-jawa-timur-antara-msl.jpg?w=277&h=183" alt="Antisipasi Lonjakan Pasien Covid-19, RSUD dr Moewardi&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://semarang.bisnis.com/read/20200429/535/1234174/antisipasi-lonjakan-pasien-covid-19-rsud-dr-moewardi-solo-perluas-ruang-perawatan" title=""> Antisipasi Lonjakan Pasien Covid-19, RSUD dr Moewardi&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading-little" style="margin-bottom: 10px;"><h1>Berita Terkini Lainnya</h1></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://jakarta.bisnis.com/read/20200429/77/1234156/cuaca-jakarta-29-april-hujan-disertai-petir-pada-siang-hari" class="icon overlay img-responsive" title="Cuaca Jakarta 29 April, Hujan Disertai Petir pada Siang Hari"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/29/1234156/cuacaburuk271218.jpg?w=277" alt="Cuaca Jakarta 29 April, Hujan Disertai Petir pada Siang Hari" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://jakarta.bisnis.com/read/20200429/77/1234156/cuaca-jakarta-29-april-hujan-disertai-petir-pada-siang-hari" title="Cuaca Jakarta 29 April, Hujan Disertai Petir pada Siang Hari"> Cuaca Jakarta 29 April, Hujan Disertai Petir pada Siang Hari </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://jakarta.bisnis.com/metro" class="btn btn-yellow" title="">Metro</a> <div class="date">2 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Pada malam hari, hujan akan terjadi di Jakarta Pusat, Jakarta Barat, Jakarta Selatan, Jakarta Timur. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://jakarta.bisnis.com/read/20200428/77/1234080/tinggi-muka-air-kali-pesanggrahan-siaga-iii-titik-titik-ini-waspada" class="icon overlay img-responsive" title="Tinggi Muka Air Kali Pesanggrahan Siaga III, Titik-titik Ini Waspada"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/28/1234080/banjir-11.jpg?w=277" alt="Tinggi Muka Air Kali Pesanggrahan Siaga III, Titik-titik Ini Waspada" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://jakarta.bisnis.com/read/20200428/77/1234080/tinggi-muka-air-kali-pesanggrahan-siaga-iii-titik-titik-ini-waspada" title="Tinggi Muka Air Kali Pesanggrahan Siaga III, Titik-titik Ini Waspada"> Tinggi Muka Air Kali Pesanggrahan Siaga III, Titik-titik Ini Waspada </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://jakarta.bisnis.com/metro" class="btn btn-yellow" title="">Metro</a> <div class="date">11 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> BPBD DKI Jakarta memperingatkan warga di sekitar Kali Pesanggrahan karena adanya peningkatan tinggi muka air (TMA) di level Siaga III atau Waspada. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://jakarta.bisnis.com/read/20200428/383/1234001/pdam-tirta-asasta-depok-gratiskan-tagihan-pelanggan-kelompok-1" class="icon overlay img-responsive" title="PDAM Tirta Asasta Depok Gratiskan Tagihan Pelanggan Kelompok 1"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/28/1234001/130625_pdam-2.jpg?w=277" alt="PDAM Tirta Asasta Depok Gratiskan Tagihan Pelanggan Kelompok 1" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://jakarta.bisnis.com/read/20200428/383/1234001/pdam-tirta-asasta-depok-gratiskan-tagihan-pelanggan-kelompok-1" title="PDAM Tirta Asasta Depok Gratiskan Tagihan Pelanggan Kelompok 1"> PDAM Tirta Asasta Depok Gratiskan Tagihan Pelanggan Kelompok 1 </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://jakarta.bisnis.com/bodetabek" class="btn btn-yellow" title="">Bodetabek</a> <div class="date">13 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Masa berlaku tagihan yakni bulan Mei, Juni, dan Juli 2020 akan disesuaikan dengan masa tanggap Covid-19. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://jakarta.bisnis.com/read/20200428/77/1233887/pemprov-dki-memperluas-layanan-konsultasi-psikologis-terkait-covid-19" class="icon overlay img-responsive" title="Pemprov DKI Memperluas Layanan Konsultasi Psikologis Terkait Covid-19"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/28/1233887/ilustrasi-virus-corona-antara-shutterstock-msl.jpg?w=277" alt="Pemprov DKI Memperluas Layanan Konsultasi Psikologis Terkait Covid-19" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://jakarta.bisnis.com/read/20200428/77/1233887/pemprov-dki-memperluas-layanan-konsultasi-psikologis-terkait-covid-19" title="Pemprov DKI Memperluas Layanan Konsultasi Psikologis Terkait Covid-19"> Pemprov DKI Memperluas Layanan Konsultasi Psikologis Terkait Covid-19 </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://jakarta.bisnis.com/metro" class="btn btn-yellow" title="">Metro</a> <div class="date">15 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Sampai dengan 27 April 2020, terdapat total 115 kolaborator yang telah berpartisipasi dalam layanan konsultasi psikologis di DKI Jakarta. </div> </div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://www.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class=""/></a> </div> </div> </div> </div> </div> </div> <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;"> <div class="widget banner no-pt"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class=""> <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;"><h1 style="font-size: 22px;">Terpopuler</h1></div> </div> <ul class="tpopuler" style="margin-bottom: 15px;"> <li> <a href="https://jakarta.bisnis.com/read/20200428/77/1233758/update-corona-dki-28-april-2020-sembuh-341-orang-kasus-positif-3.950-" title="Update Corona DKI 28 April 2020: Sembuh 341 Orang, Kasus Positif 3.950 "> Update Corona DKI 28 April 2020: Sembuh 341 Orang, Kasus Positif 3.950 </a> </li> <li> <a href="https://jakarta.bisnis.com/read/20200428/77/1233581/ditertibkan-100-perusahaan-punya-izin-operasi-dari-kementerian-perindustrian-saat-psbb-" title="Ditertibkan, 100 Perusahaan Punya Izin Operasi dari Kementerian Perindustrian saat PSBB "> Ditertibkan, 100 Perusahaan Punya Izin Operasi dari Kementerian Perindustrian saat PSBB </a> </li> <li> <a href="https://jakarta.bisnis.com/read/20200428/77/1233693/kasus-covid-19-di-jakarta-melandai-psbb-segera-berakhir" title="Kasus Covid-19 di Jakarta Melandai, PSBB Segera Berakhir?"> Kasus Covid-19 di Jakarta Melandai, PSBB Segera Berakhir? </a> </li> <li> <a href="https://jakarta.bisnis.com/read/20200428/77/1233794/anies-semua-yang-kumpul-di-jalan-diangkut-masukkan-ke-gor" title="Anies: Semua yang Kumpul di Jalan Diangkut, Masukkan ke GOR!"> Anies: Semua yang Kumpul di Jalan Diangkut, Masukkan ke GOR! </a> </li> <li> <a href="https://jakarta.bisnis.com/read/20200428/77/1233586/cuaca-jakarta-28-april-2020-siang-dan-sore-hari-hujan" title="Cuaca Jakarta 28 April 2020, Siang dan Sore Hari Hujan"> Cuaca Jakarta 28 April 2020, Siang dan Sore Hari Hujan </a> </li> </ul> <div class="widget banner"> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- start new bisnis tv --> <div class="widget newtv"> <div class="newtv_logo"> <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnistv.svg"/> </a> </div> <div> <ul class="list_newtv"> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200423/552/1231770/masjid-istiqlal-meniadakan-program-rutin-ramadan" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/23/1231770/MCNGsF8TCU8.jpg?w=260&h=190" alt="Masjid Istiqlal Meniadakan Program Rutin Ramadan" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Masjid Istiqlal Meniadakan Program Rutin Ramadan </h4> </a> <div class="date_newtv">5 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200423/552/1231750/cara-aman-masuk-rumah-agar-terhindar-dari-covid-19" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/23/1231750/mJlv__2DG4Q.jpg?w=260&h=190" alt="Cara Aman Masuk Rumah Agar Terhindar dari Covid-19" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Cara Aman Masuk Rumah Agar Terhindar dari Covid-19 </h4> </a> <div class="date_newtv">5 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200423/552/1231733/akhiri-polemik-belva-devara-undur-diri-dari-stafsus-presiden" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/23/1231733/ngmpDDm6YAU.jpg?w=260&h=190" alt="Akhiri Polemik, Belva Devara Undur Diri dari Stafsus Presiden" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Akhiri Polemik, Belva Devara Undur Diri dari Stafsus Presiden </h4> </a> <div class="date_newtv">5 days ago</div> </div> </li> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <!-- end new bisnis tv --> <div class="widget"> <ul class="hotopic"> <label>HOT TOPIC</label> <li><a href="https://www.bisnis.com/topic/53405/pembatasan-sosial-berskala-besar-psbb">Pembatasan Sosial Berskala Besar (PSBB)</a></li> <li><a href="https://www.bisnis.com/topic/42/ihsg">IHSG</a></li> <li><a href="https://www.bisnis.com/topic/53355/lockdown">Lockdown</a></li> <li><a href="https://www.bisnis.com/topic/44/gonjang-ganjing-rupiah">Gonjang Ganjing Rupiah</a></li> <li><a href="https://www.bisnis.com/topic/30636/virus-corona">Virus Corona</a></li> <li><a href="https://www.bisnis.com/topic/4110/snmptn">SNMPTN</a></li> <li><a href="https://www.bisnis.com/topic/177/liga-champions">Liga Champions</a></li> <li><a href="https://www.bisnis.com/topic/5579/bpjs-kesehatan">BPJS Kesehatan</a></li> <li><a href="https://www.bisnis.com/topic/482/inflasi">Inflasi</a></li> </ul> </div> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div class="widget epaper_side"> <span class="border"> <div class="epaper_title">Download Aplikasi E-Paper sekarang dan dapatkan <span>FREE AKSES </span>selama 7 hari!</div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/qrcode.svg" style="display: block;margin: 25px auto 15px;box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.2);border-radius: 17px;"/> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnis-indonesia.svg" style="display: block;margin: 25px auto 15px;"/></a> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-epaper2.svg" style="display: block;margin: 15px auto 30px;"/></a> <div> <a href="https://play.google.com/store/apps/details?id=bisnisindoneisa.epaper" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/gplay.svg" style="margin:5px;"/> </a> <a href="https://apps.apple.com/id/app/epaper-bisnis-indonesia/id1274108908" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/astore.svg" style="margin:5px;"/> </a> </div> </span> </div> <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;"> <h2 style="padding-top: 0;padding-bottom: 5px;"> <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks"> Foto <img src="https://jakarta.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow"> </a> </h2> <ul style="list-style: none;margin: 10px 0;position: relative;"> <li> <div> <a href="https://foto.bisnis.com/view/20200428/1233931/penertiban-pelanggar-psbb" title="PENERTIBAN PELANGGAR PSBB" class="title"> <div> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/28/1233931/antarafoto-penertiban-psbb-tidak-pakai-masker-fatmawati-280420-rn-7.jpg?w=300&h=225" alt="PENERTIBAN PELANGGAR PSBB" class="img-responsive" style="border-radius: 15px !important;"> </div> <div class="total-photo"><i class="far fa-images"></i> &nbsp; 3+</div> <div class="title-photo">PENERTIBAN PELANGGAR PSBB </div> </a> <div class="date_newtv">16 hours ago</div> </div> </li> </ul> </div> </div> </div> </div></div><div class="b_regional"> <h2> Bisnis<span>Regional</span> </h2> <ul> <li><a href="https://jakarta.bisnis.com/" target="_blank">Jakarta</a></li> <li><a href="https://banten.bisnis.com/" target="_blank">Banten</a></li> <li><a href="https://bandung.bisnis.com/" target="_blank">Bandung</a></li> <li><a href="https://semarang.bisnis.com/" target="_blank">Semarang</a></li> <li><a href="https://bali.bisnis.com/" target="_blank">Bali</a></li> <li><a href="https://sumatra.bisnis.com/" target="_blank">Sumatra</a></li> <li><a href="https://surabaya.bisnis.com/" target="_blank">Surabaya</a></li> <li><a href="https://kalimantan.bisnis.com/" target="_blank">Kalimantan</a></li> <li><a href="https://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li> <li><a href="https://papua.bisnis.com/" target="_blank">Papua</a></li> </ul></div><footer class="no-margin"> <div class="container" style="max-width: 1080px;border-top: 1px solid #ddd;padding: 20px 0 0 0;"> <div class="row"> <div class="col-sm-3"> <a href="https://jakarta.bisnis.com/"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" /> </a> <!-- <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> --> <div class="copyright">Copyright © 2020 - Bisnis Indonesia.</div> </div> <div class="col-sm-9"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.4394</strong> seconds on g9-244</span> </div> </div> </footer><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.2.0/js/bootstrap.min.js"></script>--><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://jakarta.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/img-zoom.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); }); $("#snap-button, #snap-button2").click(function(){ var idClicked = $(this).attr('id'); var URL = 'https://services-apps.bisnis.com/'; if (idClicked == 'snap-button') { var productID = $(this)[0].value; } else { var productID = $(this).data('value'); } var bisnisID = ''; $.ajax({ url: URL+'subscribe/getTokenSnap', method: 'POST', data: { 'bisnisId': bisnisID, 'productId': productID }, dataType: "json", success: function(data) { snap.pay(data.snapToken, { onSuccess: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr) { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); }, error: function(e){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onPending: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr){ if (data.trans_status == 'pending') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { /* Condition for Mandiri VA */ if (result.payment_type == 'echannel') { var bankName = 'Bank Mandiri'; var billerCode = result.biller_code; var VAnumber = result.bill_key; } /* Condition for Permata VA*/ else { var bankName = 'Bank Permata'; var billerCode = ''; var VAnumber = result.permata_va_number; } $('.txt')[0].innerHTML = 'Segera lakukan pembayaran Anda ke:<br /><strong>'+bankName+'</strong> dengan nomor Virtual Account <strong>'+billerCode+VAnumber+'</strong>'; $('#premium-popup').modal('show'); } else { $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } } else if (data.trans_status == 'settlement') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); } } }, error: function(e, data){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onError: function(result){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); } }); });
});</script><script> function openNav() { if (document.getElementById("mySidenav").style.width >'0px') { document.getElementById("mySidenav").style.width = "0px"; } else { document.getElementById("mySidenav").style.width = "340px"; } }</script><script type="text/javascript"> window.setTimeout("waktu()",1000); function waktu() { var tanggal = new Date(); setTimeout("waktu()",1000); document.getElementById("jam").innerHTML = (tanggal.getHours() < 10 ? '0' : '') + tanggal.getHours(); document.getElementById("menit").innerHTML = (tanggal.getMinutes() < 10 ? '0' : '') + tanggal.getMinutes(); document.getElementById("detik").innerHTML = (tanggal.getSeconds() < 10 ? '0' : '') + tanggal.getSeconds(); }</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fjakarta.bisnis.com%2Fread%2F20200429%2F77%2F1234164%2Fsekolah-di-jakarta-selatan-siap-tampung-odp-covid-19'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9qYWthcnRhLmJpc25pcy5jb20vcmVhZC8yMDIwMDQyOS83Ny8xMjM0MTY0L3Nla29sYWgtZGktamFrYXJ0YS1zZWxhdGFuLXNpYXAtdGFtcHVuZy1vZHAtY292aWQtMTk="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9qYWthcnRhLmJpc25pcy5jb20vcmVhZC8yMDIwMDQyOS83Ny8xMjM0MTY0L3Nla29sYWgtZGktamFrYXJ0YS1zZWxhdGFuLXNpYXAtdGFtcHVuZy1vZHAtY292aWQtMTk=" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fjakarta.bisnis.com%2Fread%2F20200429%2F77%2F1234164%2Fsekolah-di-jakarta-selatan-siap-tampung-odp-covid-19'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9qYWthcnRhLmJpc25pcy5jb20vcmVhZC8yMDIwMDQyOS83Ny8xMjM0MTY0L3Nla29sYWgtZGktamFrYXJ0YS1zZWxhdGFuLXNpYXAtdGFtcHVuZy1vZHAtY292aWQtMTk="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>